杂志目录

2007年6月1日 总第六期《广龙在线》

主办：广龙软件 协办：广西造价管理总站 电话：0771-5868548 传真：0771-5843586

第一版：企业动态

  • 内容一：诚信缔造伟业，实力铸就品牌
  • 内容二：颠覆旧势力，确立新标准——广龙计价2007产品发布会暨清华斯维尔春季市场交流大会公告
  • 内容三：校企合作，携手共发展——南宁市共创科技有限责任公司与广西建设职业技术学院签署院校合作报道
  • 内容四：热烈庆祝2005建筑、装饰工程消耗量定额问题解答暨标准配套软件辅导培训大会隆重召开

第二版：软件沙龙

  • 内容一：广龙计价2007使用说明
  • 内容二：新消耗量定额与原消耗定额的区别与转换
  • 内容三：有问必答

第三版：行业纵览

  • 内容一：注册考试应试技巧
  • 内容二：工程量清单计价与风险防范
  • 内容三：职场幽默

第四版：用户论坛

  • 内容一：8个小时力挽狂澜30万？
  • 内容一：用户访谈：选择广龙，选择放心
  • 内容三：用户企业展：广西美桂园林工程有限公司
网址：www.guanglongsoft.com E_mail：gl@guanglongsoft.com


诚信缔造伟业，实力铸就品牌

返回目录
    又是一年夏季时，沐浴着五月的阳光，我们携手共同迎来2007年的夏天。在此，广龙总经理徐华飞携全体员工向一直以来关心支持广龙发展的各级领导表示忠心的感谢，向关注信赖广龙产品的广大客户致以亲切的问候，祝大家工作顺利，身体健康，万事如意！ 回首过去，作为广西造价管理总站软件开发管理中心的接班，我公司自1999年成立以来，不辱使命，继往开来，经过近二十年的发展，形成了自己的品牌——广龙工程系列软件。特别是进入2004年后，广龙软件经过不断的更新、升级，综合性能指标跃踞广西第一，达到国内同类软件的先进水平，市场占有率稳步上升，用户遍及北京、上海、广州等地。迄今，广龙软件全国用户已接近万家，广龙软件正在以创新、领先的姿态服务于中国的工程造价业。
    放眼今天，今天的广龙，带给您的绝对是惊喜。作为一家专业从事工程造价软件研究开发的高新技术的公司，我们知道，客户对软件的选择，不仅是在选择技术，也是选择服务保障，更是选择长期合作伙伴。我们还深切知道，要让客户选择我们，光是口头承诺是不够的，需要持久投入研发，保证产品技术不断创新；需要坚持改进服务，使服务更专业更真诚；需要我们与客户不断沟通，使我们的产品和服务更好地满足大家的要求；需要我们保持公司长久和健康的发展，使我们能够成为客户长期信赖的合作伙伴。
    展望未来，在已经到来的2007年中，作为广西造价管理总站唯一的合作伙伴和新消耗量定额的标准软件，广龙肩负着振兴广西工程造价软件行业的历史使命。我们，这群广龙人将不断努力，与时俱进，坚持以“以最进取的精神创造产品 ，以最专业的态度进行服务”为己任，秉承“诚信经营，以人为本”的理念，不断吸取和借鉴区内外优秀造价软件的长处，竭诚为广大客户提供最优质的服务，为推进广西工程造价业的进一步壮大发展做出应有的贡献！ 诚信缔造伟业，实力铸就品牌，我们有理由相信广龙的明天会更好！
返回目录


颠覆旧势力，确立新标准

颠覆旧势力，确立新标准——广龙计价2007产品发布会暨清华斯维尔春季市场交流大会公告

返回目录
    以“颠覆旧势力，确立新标准”为主题，以提高我区工程造价从业人员的专业水平为目的广龙计价2007产品发布会暨清华斯维尔夏季市场交流大会区巡回活动第一站——南宁站，定于2007年6月6日（周三）在南宁市鲤湾路17号（东葛鲤湾路口）七斗星商旅酒店18楼多功能会议厅举行。
    本次大会围绕广龙计2007和清华斯维尔算量展开，特邀香港利比上海工料测量公司董事，英国皇家特许测量师学会会员王伟庆高级工程师出席讲座，由《南国早报》《生活报》《南宁晚报》等广西主流媒体联手打造。
    届时，现场将举办听力大比拼、脑筋急转弯、幸运大抽奖等活动，来宾均有机会赢取空调、微锅炉、打印机等大奖。同时，为了感谢新老用户长期以来的关注与支持，会议当天还举行“买软件，送大礼“等优惠活动。凡现场购买软件的用户在享受7折优惠的同时还可以根据购买金额的大小免费获取笔记本电脑、冰箱、彩电等丰厚大礼。
    本次会议真正体现了专业、权威、隆重、热烈的特点，这将是一场理论与智慧的盛宴，产品与技术的饕餮，通过互动、交流、展示，实现工程造价领域的多赢！
    让我们拭目以待，共同见证这一辉煌时刻！


校企合作，携手共发展

校企合作，携手共发展——南宁市共创科技有限责任公司与广西建设职业技术学院合作报道

返回目录
    在与广西大学、广西经济干部管理学院等高校友好合作的基础上，近期，南宁市共创科技有限公司与广西建设职业技术学院协商达成合作协议，共同携手推广“广龙软件教学”这一崭新的教学计划。广西建设职业技术学将在今后的工程造价相关课程中使用广龙软件作为消耗量定额的配套教学软件，同时在算量方面课程则使用清华斯维尔作为教学软件。
    广西建设职业技术学院是广西唯一一所专门培养建设类高技能人才的高职院校 ,也是广西首家通过教育厅组织的高职高专院校人才培养工作水平评估的高职院校。学院师资力量雄厚，具有注册建筑师、注册造价师、监理工程师等执业资格的“双师”素质教师90人， “双师”素质教师占专业教师的比例达到 62%，居全区同类院校前列。其开设的“建筑工程技术”专业和“工程造价”专业被确定为自治区级“优质专业”。作为广西建设类高技能人才的主要培养基地，近半世纪来，学院已向社会输送了 2.5万多名各类建设工程技术专门人才，毕业生遍布八桂大地，大部分毕业生已经成为广西建设战线的中坚力量，为广西建设事业和经济发展做出了重要的贡献，赢得广泛的社会声誉。
    广龙软件此次成功携手广西建设职业技术学院也是源于该院对广龙软件的高度认同，尤其是对新消耗量定额标准配套软件必将取代其他工程造价软件不可逆转趋势的认可。另据广龙软件负责人介绍：“我们非常珍惜此次合作机会，我们深信通过与建院的合作，将会推动广西工程造价行业迈向一个新的高度！”
    广龙软件将以开放的胸怀，加大与广大建筑院校、培训机构等合作力度，加快推动广龙软件社会化培训进程。


2005《广西建筑、装饰装修工程消耗量定额》解释暨配套标准软件辅导会隆重召开

    为使广大工程造价从（执）业人员进一步了解和掌握新消耗量定额的应用，提高造价行业从业人员使用配套标准软件—广龙计价2007的能力和工作效率，由广西建设工程造价管理总站主办，梧州（桂林）建设工程造价管理站、广龙软件协办的“2005《广西建筑、装饰装修工程消耗量定额》解释暨配套标准计价软件辅导会”分别于2007年5月17日和5月22日在梧州、桂林两市隆重召开。
    会议分上、下午两个阶段进行，上午主要是由市定额专家讲解目前新消耗量定额在使用过程中遇到的问题及解决的办法。下午则由广龙软件的技术人员进行配套标准软件——广龙计价2007的演示培训。
    本次大会受到了注册造价师、造价、工程造价管理、建设、设计、施工、工程造价咨询、招标代理、监理等单位和人员的欢迎。会议当天，现场爆满，出席会议人数高达400多人。现场来宾通过技术人员对广龙计价2007新品功能的全面演示，纷纷表示广龙2007版的品质更高、速度更快、 功能更强了。很多来宾纷纷填写了订购单，没有填写订购单的来宾也纷纷表示将继续关注鲁班软件，尽早应用到实际工作中去。
    据悉，该会议将根据需要在全区各地巡回举办，请造价从业者留意当地造价站发出的“会议通知”！


广龙计价2007使用说明

    广龙计价2007是2006年发布的广龙计价2006的升级版本，也是广西区造价管理总站消耗量定额的配套软件，功能强大、实用。下面我们简单的介绍消耗量定额及相应配套软件。

一、计价模式

1．工料法
    工程造价决定于“综合价”＋“取费”，结合“控制量、指导价、竞争费”的改革措施，工程定价主要依据市场变化动态管理模式。根据施工工序计价，即将相同施工工序的工程量相加汇总，选套定额，计算出一个子项的定额分部分项工程量，每一个项目独立计价。
2．清单法
    按一个综合实体计价，即子项目随主体项目计价，由于主体项目与组合项目不同的施工工序，所以要计算多个子项才能完成一个清单项目的分部分项工程综合单价，每一个项目组合计价。

二、软件介绍

    1．广龙计价2007由广西建设工程造价管理总站监制，是与消耗量定额配套的标准软件。
    2．广龙计价2007是目前唯一获准与广西建设厅电子评标系统对接的计价软件，可生成标准的电子招标投标文件。
    3．广龙计价2007能同时适应于工料法计价和清单法计价。主要应用于建设工程开发商、施工单位、造价咨询单位、建设监理单位、政府工程造价监管部门等用于编制工程造价预、结算，以及招投标报价。
    4．本软件提供二次开发功能，可实现多种计价方法，挂接不同地区及不同专业定额，可以自定义取费程序和报表，满足不同地区、不同专业的招投标报价的需求。
    5．本软件操作方便、界面简洁。

三、操作流程

四、系统安装与卸载

    1. 将安装光盘放入光驱，将会自动弹出安装界面，按提示操作即可进行软件的安装。将安装光盘放入光驱，将会自动弹出安装界面，按提示操作即可进行软件的安装。
    2. 在出现的窗口中点击“下一步”选项，安装向导会弹出下一窗口，此窗口是确定软件将要安装的目录路径，系统默认为“C：\广龙软件”，如需更改安装目录，请单击“浏览”按钮，在出现的对话框中选择或输入要创建的目录。
    3. 此时软件弹出对话框，选择需安装的软件版本（单机版、网络版）。
    4. 继续点击“下一步”，软件将自动进行安装。
    5. 安装过程中选择“取消”，可退出安装，并能自动恢复系统到本次安装前的状态。
    6. 主程序安装完毕，提示是否安装广龙软件墙纸及屏保，默认选择安装。可选择取消，退出墙纸和屏保的安装。
    7. 软件安装完成后，将在桌面上添加本软件快捷方式。如图：

    8. 如是第一次安装广龙软件，请在软件安装完毕后，双击广龙软件根目录下的“广龙加密锁驱动”，然后插入广龙加密锁，双击桌面的图标，即可打开正版的广龙计价软件。
    9. 卸载软件，请执行广龙计价根目录下的，如“C：\广龙软件／Unwise.exe”。或“控制面板”中的安装或卸载程序。
    10. 如不插加密锁，直接点击打开软件，软件自动打开为学习版，学习版软件工程造价限制不超过30万，不提供输出电子表格和打印及导出电子标书等功能。


2005与98消耗量定额的区别与转换

    2005消耗量定额已于2006年7月1日开始实施。新定额与旧定额计价方法上有很大差异，如建筑物的超高费用，混凝土拌制、装饰工程的垂直运输等，都与旧定额有很大的区别。
    1、建筑物的超高费用。（1）人工降效费按建筑物±0.00以上全部工程项目（不包括脚手架工程、垂直运输工程、各章节中的水平运输子目、各定额子目中水平运输机械）中的全部人工费乘以相应子目人工降效率以元计算。（2 ）机械降效费按建筑物±0.00以上全部工程项目（不包括脚手架工程、垂直运输工程、各章节中的水平运输子目、各定额子目中的水平运输机械）中的全部机械费乘以相应子目机械降效率以元计算。（3）建筑物超高加压水泵台班的工程量，按±0.00以上建筑面积以平方米计算。在软件中，只需要在分部分项窗口右边，点“超高”的功能，软件即可自动算出超高费用，无需用户手动计算。
    2、混凝土拌制。在旧定额中，每条混凝土浇捣子目都包含了相应的混凝土拌制的机械台班；消耗量定额中，拌制混凝土需另外套用拌制的定额子目，拌制的工程量，是按现浇混凝土浇捣相应子目的混凝土定额分析量计算。软件会根据用户所套的定额子目的混凝土含量自动计算。
    3、垂直运输机械使用费：在建筑工程中，垂直运输机械使用费是以“座”或“”来计算垂直运输机械使用费；在装饰工程中，垂直运输机械使用费按其所装饰装修工程的综合工日进行计算。软件同样也会根据用户所做装饰装修工程的综合工日自动计算出其垂直运输机械使用费。
    4、混凝土、钢筋混凝土模板及支架费：这项费用与建筑98定额有很大区别。98年定额模板是按混凝土摊销到相应定额子目中，不需计算模板的工程量。新的消耗量定额中，模板已从混凝土或钢筋混凝土工程中分离出来，并且归为措施项目的内容。用户只需进入到措施项目的界面，即可看出模板及其他一些费用，都已归属为措施项目费用。
    5、混凝土泵送费：混凝土运输及泵送在98定额中属于混凝土及钢筋混凝土工程，消耗量定额将其归为另外一个章节，放在措施项目费中，混凝土泵送费在广龙软件中会自动计算，省掉用户烦琐的计算过程。


在线答疑

    1、问：在广龙计价2.11软件中，有时碰到一些材料调不了价差，请问如何处理？
    答：如果用户碰到调不了价差时，有两种情况。
    第一种情况是：用户所调的价差在土建工程中是属于次要材料，如汽油、钢支撑、轻柴油0#等。因为次材有规定是不允许直接调差的，是通过一个次材的调整系数来调整的，如果用户需对次材进行调价，有两种方法，一是直接在工料汇总窗，把需要进行价差调整的材料在 [image] 中去掉“次材”二字，再进行计算时则按市场价进行调整。另一种方法是在工程信息的工程档案中的第46项次材计算方法中，选择“价差”即可。如下图：
    第二种无法调差的情况是：用户在消耗量窗口增加材料时，材料编号并没有修改，所有材料为同一编号，在此情况下，工料汇总窗能把各项材料都汇总出来，但不能对所有同编号不同名称的材料进行调差，用户需把每项材料改成不同的编号。
    2、价2007版中，补充材料如何操作？
    在计价2007版中，补充材料操作如下：在需补充材料的定额子目消耗量中，增加一行，依次填上如下图所示的类型、编号、名称、单位、消耗量、市场价就可以完成一条补充材料了，如果想把该材料永久性的保存起来，供下次调用，则可选择该材料后直点右键，在其他操作中找到“存补充库”，软件就会帮您保存好。

    3、问：计价2007软件中，甲材费用如何计算？
    答：甲材费即材料购置费。计价2007软件，是新的消耗量定额配套软件。在新的定额中，对于甲材的处理如下：在工料汇总窗，选择要作为甲供材处理的材料，在该条材料前的“供应方”处选择甲方即可。如果是对某条定额子目中的一个材料进行甲供材处理，则直接找到该条定额，在定额消耗量窗口的“供应方”处选择甲方即可。做了甲材处理后，费用是这么体现的：甲材和乙材一样计入相应的材料费中，按计费程序规定参与各项费用的计算，但综合单价里不含甲材费。整个计费程序，广龙软件已处理好，只需用户设置为甲材后，软件即可按相关规定正确计算。
    4、问：听说新的消耗量定额已经不存在价差了，广龙计价软件是如何处理的？
    答：消耗量定额采用的是当时当地人工、材料、机械单价乘以定额消耗量计算的人工费、材料费、机械费合计或其中的人工费作为费用定额的计算基数，不存在人工、材料、机械的补差。在配套软件中，用户只需在工料汇总窗口，提取出软件所提供的各市或各县的信息价，软件即可自动按照新的计费方式计算。当然，用户也可在工料汇总窗手工修改市场价，软件同样会正确计算。
    5、问：2007版如何调整工料法安装02专业的脚手架及高层建筑增加费?
    答：2007版不管是清单法、工料法的脚手架、高层建筑增加费都是计算“措施项目”的技术措施项目费中，用户只需要在“分部分项”窗的右侧工具栏点击“系数”弹出如下图：

选择相应的章节双击，点击“确定”软件自动把这部份的脚手架自动计算到措施项目的脚手架清单下。


注册考试应试技巧

    1、单选题要尽量都答，因为选错不倒扣分；
    2、多选题要十拿九稳，譬如讲应该有4个正确的选项，你已确实认准了3个，第4个没把握，你就应该放弃，这样你可以稳拿1.5分（切记60分万岁，不可贪分，因为多选题有一个答案选错，本题无分，许多人差一到两分不过关，多与贪多有关，贪多实及是画蛇添足）。
    3、案例体要尽量多写，书写要工整，案例是由人工阅卷的，老师一看卷面整洁，书写工整，形式上条理清晰，几题都不错，即使某一题你答的不着边际，阅读老师一高兴也会给你些个印象分，反之，如果你的卷面十分不整洁，老师昨晚又和自己老婆（或老公）吵架了，很不开心，那你就比较惨了，人家老师看不清，无从判断，你的得分就可想而知了。这可不是一个二个阅卷老师的个别心理状态。希望考生能了解，一定在背书的同时，把卷面表达质量搞上去。
    4、不要乱涂乱画，在标清题号，每题的演算过程集中在一个地方，方便检查核对。
    最后强调一下，多选题一定要坚持含糊就不选的原则，这一点很多人都知道，但到临场就是忍不住要冒险，真不明白为什么？ 　　查一下往年考生的成绩就知道，很多人考了59.5、59分，这就是贪多的结果！！
    案例题还有三个要点：
    1、计算题一定要写计算公式（原理公式），写出公式，哪怕你计算错误，也会得一些分。而不写公式，上来就一串数字加减乘除计算一通，最后给了一个答案的，往往要被扣一些分，很残酷啊！！
    2、分析题，例如索赔，应该对有任何疑点的地方都指出来，指错了地方不扣分，而少指了就扣分，有意思吧！！
    3、一定要写结论，例如三个方案比选，结果你都计算出来了，A方案最优。但在最后一行这个“所以，依据……A方案最优”这句话必须写，不写就扣分。这应该还是有道理的，否则判卷人可以认为你虽然会计算，但不知道哪个最优！


工程造价审核常见问题及应对措施

    建设工程造价的合理确定,是各投资主体、施工企业和建设工程造价管理部门共同关注的焦点，现谈谈工程造价审核过程中常见问题及应对措施 工程造价审核过程中常见的问题。

一、技术标与商务标脱离

    目前，在招标中多采用实物工程量清单招投标，施工企业根据建设单位提供的工程量清单报价，其报价包括计算完成分部分项工程量所发生的直接费、间接费、利润和税金的总和，技术标内的施工组织设计或施工方案确定的数量，由施工企业在商务标里以非实物形态竞争性费用的形式自主择项报价或包含在综合单价里，可造价时，一些施工企业又往往把属标内应考虑的技术措施费的一些项目列入造价，计取工程费用。

二、混淆施工图与竣工图的区别

    施工图是工程项目招标的依据和工程施工的基础，竣工图是对竣工工程的具体记录，包括了施工过程发生的设计、联系单等变更，两者有着本质的区别，尤其是一些大中型复杂的工程，两者项目出入会更大，有些施工企业把已取消的施工图项目仍列入造价，计取工程费用。

三、更换变更联系单

    工程变更联系单是施工过程中图纸改变的依据，在施工过程中，由于建设单位把关不严，变更联系办理不及时，时间一长，就会模糊不清或不齐全，有些施工企业就利用联系单来做文章，办理有利于乙方的联系单，故意删改、省略不利于己的内容。更换联系单内容为多计费用埋下伏笔。

四、提高材料价格标准

    由于材料的价格和定额消耗量对工程造价的影响很大，经常会出现施工企业在编制造价时虚报材料价格和材料用量。特种材料的高估现象已成为工程造价偏高的重要因素。施工时用低等级材料，造价时却套用高等级材料价格。实际购买价高于招标时，暂定价交给建设单位签证，而低于暂定价的就以投标暂定价作为造价依据。

五、曲解合同意思

    合同条款很多，对承包方式，施工工期、价差造价、让利幅度、取费标准、奖罚措施等，有些施工企业尽量往有利自己一方考虑。

六、虚设费用

    有的工程在建造过程中没有使用大型机械和特种机械，但竣工造价中却列入许多大型机械进退场费等费用；有的工程根本不需要抢时间进度，但竣工造价中却列入了夜间施工增加费、赶工措施费等费用。
    工程造价审核过程中应把握的措施 建设行政主管部门要加强管理，制定更加完善的管理制度，约束造价编制人员保证编制质量。
    造价人员要提高自身素质，尤其是作为审价人员，既要有精通的业务，还要注意工作方法，只有抓住关键，把握重要环节，才能确保工程造价审核的质量。
    在确定工程造价时，坚持以现行的《工程造价管理规定》为依据，按照甲乙双方合同中的约定，根据竣工图结合隐蔽签证、现场签证和设计变更进行审核计算，审查是否按图纸及合同规定全部完成工作，是否有甩项工程。认真核实每一项工程变更是否真正实施。


职场幽默

职位空缺

    经理：不，我们不能雇用你了，这里已经有许多工人了，他们的名字连我也登记不完？
    求职者：那不是还缺一人？你就安排我这份工作：专门为你登记工人的名字。

请假

    一职员已两天没上班了，当他第三天来到公司时，老板抱怨说：“你这两天干什么去了？”
    职员答道：“我不小心从三楼窗口跌到大街上了。”
    老板气冲冲责问：“从三楼跌下去要两天吗？”

应试妙答

    一应聘者接受招聘者的面谈，部分对话节录如下：
    招聘者："你以前是销售什么的？"
    应聘者："销售我自己。"
    招聘者："业绩如何？"
    应聘者："天知、地知、我知、就是你不知。"
    招聘者："你为何要跳槽？"
    应聘者："不跳的人是一样的，跳槽的人理由各不一样的。"
    招聘者："那你为何选中我们我们公司呢？"
    应聘者："那你们公司为何要招聘呢？"
    招聘者："有缘。"
    应聘者："是呀，真是相见恨晚，明天我能否上班？"


救场如救火,危难之时显真情

    2006年12月的某一天下午，一位用户匆匆来到广龙店面，焦急地要求广龙帮他一个忙……该用户为何如此焦急？他要广龙帮的又是什么忙呢？
    原来，在新消耗量定额未颁布前，该用户一直使用××公司的软件做工程。依照惯例，在刚接的一大型电力工程项目招标中，他仍用了该公司的软件做投标（商务标）文件。经过几天不眠不休的“奋战”，终于完成了标书。却在这时发现，该软件的制作出来的标书计算不符合定额规定，报表格式等也都不规范。眼看明天上午9：00就要开标了，他却连个规范的标书都没有，情急之际，他想到了新消耗量定额的配套标准软件——广龙软件。
    此时，时针已指上下午的5：00，距离广龙下班时间仅剩30分钟，距开标时间仅16小时。
    情势紧急，广龙客服人员马上向公司领导请示。公司领导在了解事件的经过后，明确表示，为了让用户顺利参加第二天的招标，广龙不惜一切代价要帮用户完成标书。
    次日凌晨3：00，在广龙客服人员的努力下，标书终于按质完成，并顺利交到用户手中。中午12：00，捷报传来，由广龙软件制作的标书，击败所有竞争对手，一举中标。
    这是广龙用户的一次胜利，也是广龙全体客服人员“通宵达旦”的成果，更是广龙软件又一次成功的证明！
    “急用户之所急，想用户之所想”，一直以来都是广龙每一位员工都坚定的信念。满意的产品，迎来满意的用户；热情的服务，招来热情的用户。用户的认可和支持是“广龙”发展的希望。面对高手如云的软件竞争市场，热情周到的客服部员工信心百倍，以优质的服务态度，面对新的挑战，共同打造“广龙”第一品牌。
    编外语：
    诸如以上因为使用非配套标准软件而造成工程延误或损失的事例时有发生。针对这样的事例，广西造价管理总站的定额专家已在他们的网站给我们做了警示：某些软件每个版本都拿去申报科技成果鉴定，也如愿以偿得到了鉴定证书，但这仅仅证明它是一项科技成果而已，鉴定证书本身并不担保它完全符合定额规定和保证其准确无误。
    在这里，让我们一起记住权威定额专家的话吧，“在购买计价软件时，要注意必须购买经广西消耗量定额编制人员协助并审核、校对、检测过的软件，以免造成损失”。


选择广龙，选择放心

选择广龙，选择放心——原广西华海房地产公司何大春先生访谈录

返回目录
    本期我们邀请了原就职于广西华海房地产公司的何大春先生作为我们的特约嘉宾，让他跟大家谈谈使用广龙软件和选购工程预算类软件时的一些心得体会。
    1、问：作为您单位负责工程预算方面的主管，您在选择工程预算软件方面主要考虑哪些方面？
    何工：我选择工程预算软件会考虑：操作简单、方便，界面简洁，功能强大；而且给用户尽量多的自主修改权。——相对来说，《广龙》是我所有接触过的建筑工程软件里做得最好的。
    2、问：作为广龙的老用户，您什么时候开始使用广龙软件？您如何看待广龙这一软件？
    何工：我从九二年刚毕业就开始接触、使用广龙软件，那时候共创公司的前身是区定额站；--广龙软件一直把用户放在第一位：非常注重用户的反馈，不怕麻烦，一直在改进，甚至自我否定，以满足用户的要求。
    3、问：您认为广龙软件和其他品牌同类软件相比主要有哪些优势？
    何工：使用方便：1、预算成果文件复制、合并以及网上传送很简单、方便；2、操作简单，特别是换算和补充定额的输入；3、使用功能贴近用户，非常人性化；比如块的编辑、材料价格的录入、园林预算的苗木价格等。更值得提的是你们的《三维算量》软件，可以直接从CAD电子图形导入（据我所知，目前没有任何一款算量软件有此功能！），而且识别功能强大，非常方便简单！它里面的钢筋计算功能，使得日常谈虎色变的钢筋抽样计算工作，一下子变得简单、有趣，而且快捷！特有的砼模板计算，使得刚刚推出的新《定额》增加的砼模板计算，可以同步在计算砼的工程量时一并计算！而且任何一个单项工程的计算规则都可以随时修改！
    4、问：能否介绍一下的贵公司情况，工程软件对贵公司主要有哪些作用？
    何工：我们公司是一个中型的房地产公司，已开发的楼盘是世纪阳光.沁景苑，正在开发的楼盘是蓝山上城。公司的经营理念是“用心建设，给业主一个满意的居住生活环境”。 广龙工程计价软件大大方便了我们所在的公司造价部门的工作，成本测算、预算结算、零星结算等等，几乎每天都离不了广龙工程计价软件。
    5、感谢您对我们产品多年的支持，在今后的发展当中希望得到你们更多的支持，最后能否请您提一些关于我们的意见和建议？谢谢你在百忙之中接受我们的访问。
    何工：继续贴近用户，用户的需求就是你们改进的发令号。比如打印的页码顺序，应该增加自主编辑的功能，可以顺打，也可以逆打。


广西美桂园林工程有限公司

公司简介：

    广西美桂园林工程有限公司是经广西区工商行政管理局批准，按现代企业制度组建的有限责任公司。公司注册资本为200万元，现有固定资产207万元，流动资金593万元。
    公司现有正式职工35人，其中园林绿化专业技术骨干6人，有3人毕业于中国园林最高学府--北京林业大学园林学院；有的在广东、浙江等园林绿化先进省份从事园林工作多年，积累了大量的实践经验，园林绿化设计已全部实现电脑绘图，可谓技术力量雄厚，实力超群。
    公司投入巨资购买相关机械设备数十台（套），具有较强的机械化施工生产作业能力，能够承担各种大、中、小型园林绿化项目及中、小型基础工程项目的设计、施工一条龙服务。
    公司在南宁先后并购及建立了五处苗木基地，总面积近400亩，提供100余种常用绿化苗木，年工程及苗木销售产值超两千万元。

公司宗旨：

公司以“美化八桂大地，共建绿色家园”为宗旨，一直以来致力于园林绿化事业并为广西的园林绿化事业做出自己的贡献。

成功案例：

    黎塘监狱中心花园绿化、交通厅三区环境改造工程、广西荣和企业集团山水美地景观工程、广西机电技术学院环境改造工程、东沟岭开发区“阳光绿城”绿化工程、柳州阳和大道园林景观绿化工程、北海银滩广东路绿化工程、南宁凤岭东西干道绿化工程、南宁中心血站庭院园林绿化工程、南宁市兴宁区人民政府办公区绿化、南宁美路庭园绿化工程、广西华大荷花园景观绿化工程、维也纳森林住宅小区景观工程、广西路桥仙葫职工住宅小区绿化工程、柳州市国道过境公路雒容至洛满段高速公路长塘管理所绿化工程等。

经营范围：

    园林工程承包、苗木租售、技术咨询。

联系我们：

    地址：南宁市长湖路28号四楼 电话：0771-5531870 5511612