杂志目录

2007年7月1日 总第七期《广龙在线》

主办：广龙软件 协办：广西造价管理总站 电话：0771-5868548 传真：0771-5843586

第一版：企业动态

  • 内容一：热烈庆祝广龙网站升级版正式开通
  • 内容二：广龙计价2007新品发布会暨清华斯维尔2007春季技术交流大会专题报道

第二版：软件沙龙

  • 内容一：广龙计价2007功能亮点
  • 内容二：在线答疑

第三版：行业纵览

  • 内容一：《广西建设工程计价办法》中有关固定总价合同、固定单价合同及风险费的解释
  • 内容二：人工费何时能货真价实
  • 内容三：职场幽默

第四版：用户论坛

  • 内容一：2005《广西建筑、装饰装修工程消耗量定额》解释暨配套标准软件辅导会（柳州站）报道
  • 内容一：广龙，我为你自豪——记2007年6月6日广龙计价2007新品发布会（市场部：骆升浩）
  • 内容三：用户企业展
网址：www.guanglongsoft.com E_mail：gl@guanglongsoft.com


热烈庆祝广龙新网站正式启用

热烈庆祝广龙新网站正式启用-功能更强大、服务更全面、应用更便捷、页面更美观

返回目录
● 疑难问题查询：通过搜索关键字查询您需要的疑难答案。
● QQ在线服务：点击首页 ，不用加好友也可以进行问题咨询。
● 论坛答疑解惑：将您遇到的问题发布到论坛，就可以得到及时专业的解答。
● 软件维护升级：足不出户就可以及时获取最新的版本信息，及时下载升级您的软件。
● 最新动态传递：将公司最新活动、培训信息等企业动态第一时间传递到您的桌面。
● 用户互动交流：60万造价人员的网络交流平台，从专业知识到软件应用......共享无限。
………
更多体验，敬请登陆广龙网站：wwww.guanglongsoft.com
返回目录


广龙计价2007新品发布会暨清华斯维尔2007春季技术交流大会专题报道

知识传播，千城巡礼——广龙计价2007新品发布会暨清华斯维尔2007春季技术交流大会专题报道

返回目录
    自2006年7月，新消耗量定额颁布以来，在我区各级建设行政主管部门的指导下，在工程造价各同仁的共同努力下，新消耗量定额的推广工作取得了初步的成绩。作为新消耗量定额的配套标准软件，广龙计价2006也逐步被应用于工程造价领域。
    但另一方面我们也看到，广龙计价2006从开发到正式发布仅有三个月的时间，由于时间紧迫，很多工作都没做到位，软件在功能上还存在诸多方面的不足。2006年底，在广西造价管理总站监制，在权威定额专家的严格把关下，广龙计价2006开始进行全面的升级改版工作。经过半年多的努力，2007年3月20日广龙计价2007进入全面的测试阶段：面向广大用户免费实行为期两个月的试用。2007年6月6日，在广大用户的殷切期盼下，广龙计价2007新品发布会在南宁市鲤湾路17号广西教育大厦18楼多功能会议厅隆重召开！
本次会议八大亮点：

一、《南国早报》《当代生活报》《南宁晚报》广西三大主流媒体联合打造。

    作为新消耗量定额的配套标准软件，广龙计价2007的发布吸引了《南国早报》《当代生活报》《南宁晚报》广西三大主流媒体的到访。《南国早报》记者就广龙计价2007发布的意义进行了现场的提问。清维斯维尔客户服务部经理熊月宁高级讲师进行了相关解答。熊讲师认为，广龙计价2007的正式上市，是响应新消耗量定额推广工作的积极行动，将为我区今后新消耗量定额的进一步推广普及提供有力的软件保障。

二、轻松、愉悦的主持风格引燃现场热烈气氛（0020——这一编号为所配的相片的编号）

    本次会议诚邀2006年女友面膜杯“健妹儿”年度总决赛冠军，《健报》创刊号“健妹儿”、女友面膜形象代言人，拥有多年大型活动主持经验的专业主持人进行主持。主持人专业、愉悦的主持风格，与来宾恰到好处的互动，把现场气氛一次次推向高潮。

三、广西造价管理总站领导亲临现场，发表重要讲话（0024）

    广西建设工程造价管理总站总工程师、注册造价工程师、高级工程师陈挺先生亲临会议现场，并作了重要讲话。陈总工程师在肯定了广龙业绩，肯定新消耗量定额配套标准软件广龙计价2006的贡献的同时，指出2007年是新消耗量定额普及推广的一年，广龙计价2007作为配套标准软件的升级版取代其他的造价软件，应用于工程造价业必将是不可扭转的趋势。

四、强强联手，共同打造丰盛技术大餐（0141、0058）

    本次会议由广龙公司和清华斯维尔公司强强联手共同打造。广龙公司技术主管赵小琼在会上进行了广龙计价2007功能亮点的演示。广龙计价2007智能反查工料机来源、一个工程多种取费自动识别并汇总安全防护、锁定清单子目及描述、文明施工措施费等十四大亮点吸引了现场来宾的极大兴趣与热情。 同时，深圳清华斯维尔公司客户部经理熊月宁高级讲师进行了《清华斯维尔三维算量及安装算量软件案例分析》的演示，通过北京的王菲别墅、南宁的地王大厦等知名实例工程向来宾展示了清华斯维尔算量软件的强大功能。

五、《全过程造价控制与合同管理》专题讲座（0096）

    香港利比上海工料测量公司董事，工民建专业学士，建筑经济与管理硕士，拥有高级工程师、英国皇家特许测量师学会会员、上海市建筑学会会员、注册造价工程师等多种头衔的王伟庆先生应邀出席会议，并在会上作了《全过程造价控制与合同管理》的专题讲座。王伟庆先生凭借自身深厚的理论功底和丰富的实践经验，围绕全过程控制中前阶段、设计阶段、投招标阶段、施工阶段、结算阶段等关键环节精辟地介绍了国际惯例、国际先进理念和做法，对比分析国内现状和问题，指明了差距和改进方向。

六、“买软件送惊喜”惠顾用户活动

    为庆祝广龙计价2007隆重上市，同时回报广大用户长期以来对广龙的支持与厚爱，会议当天举办了“买软件送惊喜”的惠顾用户活动：
惠顾一：代金券免费送
    凡会议当天到场的前50名来宾，均可免费获得由广龙公司送出的面值200元的代金券，该代金券在购买软件时可做现金使用。用户在购买软件时只需提交该券，便可轻松节省200元人民币。
惠顾二：现场订购软件喜上喜（0005、0003）
    凡现场订购软件的用户只要提交手中的现场订购单，并在有效时间内付款（15天），就可选择享受广龙带来的“惊喜”。本“惊喜”分为三套方案：一是买软件送大礼，用户在购买软件的同时，可以根据购买金额的大小免费获取打印机、彩电、冰箱等价值不等的丰厚大礼；二是买软件既打折又送礼，用户购买软件在享受八折优惠的同时还可免费获得价值500元的微波炉一台；三是买软件特惠价，用户购买软件可以享受七折超值优惠价。
    本次惠顾活动是真正从用户角度出发，让用户享受到真正的喜悦和实惠，深受广大用户的支持。很多用户纷纷现场提交了订购单，办理了订购手续。不少因故未能参加会议而错失了现场订购机会的用户在会后也都纷纷致电广龙客服部，咨询相关信息，洽谈购买事宜。

七、精彩幸运大抽奖（0106、0129、0093）

    凡现场的来宾，只要参与调查问卷的就可以参加我们的幸运大抽奖。丰厚、实用的奖品深受来宾们的喜爱，在在来宾们阵阵热烈的掌声中，我们的奖品一一送出。
本次幸运大抽奖的幸运者们分别为：
奖项 | 获奖者 | 所在单位 | 奖品
一等奖 | 朱顺志 | 广东十六冶广西分公司 | 空调
二等奖 | 古雅全 | 广西快步升建筑工程有限公司 | 微波炉
 | 潘海琳 | 中建八局广西分公司 | 微波炉
三等奖 | 李超阳 | 广西建工集团第一安装有限公司 | 直流扇
 | 廖文 | 广西恒辉建设有限责任公司 | 直流扇
 | 李祖义 | 博白县建筑公司 | 直流扇

八、“来就送”现场礼品大派发

    凡是会议当天到场的用户均可得到鼠标垫、猪仔手枕、广龙安装光盘、广龙纪念笔等精美纪念品各一份。
    本次会议不仅是广龙公司的一次盛会，也是广大专家、学者、预算高手云聚的一次盛会！在会议中，不仅推介了新产品，更进一步密切了广龙与广大用户的关系。
    新消耗量定额配套标准软件广龙计价2007的正式问世，标志着在2005新消耗量定额推广的历史进程中，广龙公司正在步入发展的黄金阶段，广龙计价软件的“发展性”故事将高潮迭起，越演越精彩。
    广龙公司负责人徐华飞总经理在会后表示：经过这一次的发布会，我们坚信将会有更多的用户加入到广龙行列，而广龙将一如既往地珍惜用户对广龙的信任，以更先进的软件技术和服务水准将这份信任延续。 （0100、0053、0087、0080）


广龙计价2007功能亮点

返回目录
    广龙计价2007作为配套标准软件广龙计价2006的升级版，自开发以来一直倍受造价工程领域各同仁的关注。那么，与旧版本广龙计价2006及其他非标准配套软件相比，广龙计价2007都有了那些功能及技术上的优势呢？下面就来介绍广龙计价2007的大十四大功能亮点：

1、两种工程管理方式，满足不同用户的操作习惯

    广龙计价2007涵盖了不同用户的操作习惯。设置了两种打开工程的方式：
    方式一（如下图）：

    方式二（如下图）：

    用户可以根据操作习惯，自行选择方便自己的打开方式。软件默认以“方式一”的形式打开，如需默认 “方式二”，只需把“方式一”下方的 [image] 中的 [image] 去掉即可。

2.计算式与套定额窗合并于一体，并支持各种输入方式

    广龙计价2007参考全国各优秀计价软件，在广西首次创新，把计算式与套定额窗合并于一个界面,显示更直观，操作更便捷,在所有计算式录入完成后，还可把算式隐藏。

3.配比换算智能，商品砼换算后，人工费自动乘上0.85系数

    建筑工程消耗量定额规定，当采用商品混凝土时，混凝土浇捣子目人工乘以0.85系数。现浇混凝土换算成商品混凝土后，软件自动乘上相应系数，无需用户手工操作。

4.锁定清单子目及描述

    为了响应招标文件要求，实现清单的五统一，即清单编号、名称、单位、工程量及描述的统一,软件设置有“清单锁定”功能，在录入完所有的清单信息后，只需点击清单锁定功能，软件即可把所有的清单信息锁定起来，不允许修改，减少用户的误操作 。如需修改时，解锁即可。

5.数据录入灵活多样

    录入方式一：录入完第一条定额后，紧跟着的第二条定额不需录入所有编码，只需录入与前一定额不同的后面几位即可。如前一条定额是01040022，后一条定额是01040023，录入01040023时，只需录入不同的两位编号“23”即可。
    录入方式二：把光标放到某条定额子目的定额编号处，双击鼠标左键，即可弹出“索引目录”窗，显示的定额就是上一条录入的定额子目及与之相邻的定额子目。用户只需找到相应的编号，双击即可调出相应子目。

6.自定义汇总清单工程量

    该功能适用于做标底或招标文件。当清单的工程量等于其下的某条定额或某几条定额的工程量之合时，用户只需在某条定额或某几条定额的“汇总”列打上“ [image] ”，刷新计算式后，清单的工程量即可计算出来，无需用户进行繁琐的手工相加，如图(11=0.5*10+0.6*10)：

7.直观的显示每条子目的管理费、利润及基价

    为了方便用户直观的查看当前条定额的管理费、利润及各种基价。软件在说明信息右边窗口设置有管理费费率、利润费率、市场价的各基价及定额价各基价的显示。如下图：

8.快速跨地区、跨专业调用定额

    广龙软件中存有各专业的定额库，用户可以很方便的调用各专业的定额，直接录入定额编号或通过系统资源查找都可。如是外省定额或是其他行业的定额，软件也支持调用。

9.自动汇总拌制砼及泵送砼工程量

    混凝土工程分为混凝土拌制和混凝土浇捣两部分。混凝土浇捣（制作）均不包括混凝土拌制。混凝土拌制子目适用于各章混凝土浇捣（制作）子目的混凝土拌制。整个工程中的混凝土用量不需用户手工汇总，套上拌制定额后，软件自动汇总浇捣混凝土量。
    混凝土泵送工程量，按混凝土浇捣相应子目的混凝土定额分析量计算。软件可根据用户的泵送高度，自动套上相应定额并汇总其泵送混凝土量计算在技术措施项目清单中。

10.自动计算超高降效费用

    由于建筑物地上高度超过六层或设计室外标高至檐口高度超过20m时，操作工人的工效降低、垂直运输运距加长影响的时间；以及由于人工降效引起随工人班组配置确定台班量的机械相应降低。需计算相应的人工降效费用及机械降效费用。用户在操作软件时，只需调出相应高度的超高降效定额，软件即可自动算出其人工费和机械费。

11.自动计算装饰专业的垂直运输机械使用费

    装饰专业的垂直运输机械使用费，区别不同的垂直运输高度，按各自装饰装修楼层（包括楼层所有装饰装修工程量）综合工日分别计算。软件为用户省去了手工汇总综合工日的繁琐操作，用户只需选择相应装饰装修的高度，软件自动汇总各高度区间的综合工日，并显示在相应的垂直运输定额工程量中。

12.智能反查工料机来源

    软件为用户提供了反查工料机来源的功能。用户在工料汇总窗可查找整个工程中所有人工、材料、机械的来源,并可快速定位到来源定额。

13.真正实现一个工程多种取费

    在一个建筑工程中，一般都包括有以下几种取费：建筑05定额_机械大规模土石方、建筑05定额_桩基础、建筑05定额、装饰05定额。广龙计价2007真正做到一个工程多种取费并存，可分开计算，一次汇总,无需用户建立多个工程,措施项目、各种取费及打印表报可完全分开 。

14.自动识别并汇总安全防护、文明施工措施费

    根据广西壮族自治区建设厅2006年8月22日发布的桂建质[2006]22号文件规定，软件在单位工程费中自动汇总安全防护、文明施工措施费，无需用户手工计算，软件已把各项属于安全防护、文明施工措施的费用计算并汇总。


在线答疑

一、【关于广龙计价2007】

    1、问：我们去参加培训班时拿到的上机指南的拌制混凝土的费用跟实际操作中的拌制混凝土费用为什么不一样呢？
答：存在两种原因：第一，有可能您的工程有部份是选用商品砼，商品砼不计算拌制砼的。第二，因为上机指南采用“清单法”的模式编制的，每条混凝土清单子目下都需要套用一条拌制定额，您有可能在工程信息的计价模式选择了“工料法”所以计算出来的拌制量与操作指南的不一样。
    2、问：为什么套用两条相同的定额子目在工料汇总双击反查得出来相同的一个材料所占的%比不一样呢？
    答：虽然是定额子目相同，但是输入的工程量不一样，所以所占的例也不一样。
    3、问：2007版中同一个工程出现多种取费该如处理？
    答：2007版中软件对于多种可在“单位工程费”左上角的 [image] “取费”把相应的调用出来，然后在“分部分项”的取费类型“ [image] ”选择相应的费用，点击到空白的地方自动弹出“ [image] ”确定即可以。
    4、问：广龙计价2007版中为什么混凝土部份的定额直接输入定额编号回车后项目编号出现一个“换”字呢？是不是软件错误呢？
    答：这不是软件错误问题，而是因为用户在“工程信息”窗11项选择了“碎石”或者是其它的混凝土类型，所以输入项目编号回车软件会自动将“砾石”换算为“碎石”，以经将原来的定额子目换算，所以会产生一个“换”字。 　　5、问：为什么广龙计价2007版中输入编制说明后，打印输出是空的呢？
    答：用户需要点击“ [image] ”才能预览打印。

二、【关于清华斯维尔算量】

    6、问：在三维算量中，识别过来的梁怎么不是默认的颜色而是红色?（中级）
    答：产生的原因是梁编号中的跨数描述与识别出来的实际梁跨数不符合，当设计图上绘制的梁跨数与编号中的跨数不同，或者是识别时软件根据支座识别出的梁跨数与编号中的跨数不同，软件会将识别出来的梁显示成红色。将梁跨或梁编号修改正确即可。
    7、问：折梁如何处理？（中级）
    答：1.对于水平折梁，可以把它分成两段梁来布置，梁跨为1、2，注意两段梁必须成组，布置折梁钢筋时把钢筋明细中的钢筋“梁跨”改为“通跨”（跨号为0）即可。2.对于向上或向下“折”的折梁，也是把它分成两段来布置，两段梁也需要是成组的，然后使用【构件】→〖斜体编辑〗→〖平梁变斜〗命令编辑需要向上或向下“折”的那段梁，布置钢筋时也需要把钢筋的“梁跨”改为“通跨”布置。


《广西建设工程计价办法》中有关固定总价合同、固定单价合同及风险费的解释

    1、固定总价合同：该类合同一般用于工期较短且工程合同总价较低的工程，在采用该类合同方式时，需要在合同中约定工程的范围和风险范围。该类合同适宜采用材料价格风险包干方式，材料价格风险系数为0~5%，具体系数招标时由业主确定，投标人也可根据自身情况定。
    2、固定单价合同：该类合同一般为工程量清单所采用的方式。在采用该类合同方式时，双方必须在合同中约定综合单价包含的风险范围和风险费用，在约定的风险范围内综合单价不再调整，超出风险范围按约定的执行。合同中没有约定且又无材料价格风险费用的，当工程材料价格超过基准价±15%时，则可进行该部分的材料价格调整。原则上招标人应在招投标时明确是否采用材料价格风险包干(或确定风险范围和风险幅度值)，投标人可根据招标人的要求进行计算。
    3、可调价格合同：可调价格包括可调综合单价和措施费等。双方应在合同中约定综合单价和各项费用的调整方法，并在合同约定范围内调整。
    4、风险费的计取问题：在计取风险费之前，不管是编制预算控制价还是编制投标报价书，编制标书人必须明确自己编制的标书将采取的是什么样的合同形式？又将要选择什么样的风险调整方式？这两个问题在招标文件上应有明确规定，并在未来的合同中延续使用。
    如在招标书中明确有风险调整范围和未来风险调整幅度(或费用)的内容，在编制预算控制价(或投标报价)时，就不用在预算书中列出(或表现)该项费用，只是在其后签定的施工合同中，其风险调整范围和风险调整幅度(或费用)的约定必须与招标文件中的内容一致。此方法在遇到风险时，合同中有约定的按约定执行。合同中没有约定的，当工程材料价格超过基准价±15%时，可由承包方(或业主)提出，并经双方协商对材料价格超出基准价 ±15%部分进行调整。
    若打算采用风险包干的方式，则取值在0~5%的范围内，材料风险费=公布的信息价×［1+(0~5%)］］。对于业主而言，预算控制价在编制时，风险系数是由业主自主确定的。对于投标者而言，投标文件中风险系数的取值则由投标单位根据自身的情况自己确定。
    合同方式选择有三种：
    1、 固定总价合同；
    2、 固定单价合同；
    3、 可调价格合同；
    材料风险取费选择有三种：
    1、 招标文件有约定(范围与幅度)的调整；
    2、 合同中无约定，超过基准价±15%部分的调整；
    3、 风险包干取值调整，范围(0~5%)。


人工费何时能货真价实

    “一分货色一分价格”，“按货论价”，这是市场交易基本的游戏规则，在目前建立和完善市场经济体制的过程中，这些游戏规则应得到进一步的发展与提升。但在建筑业企业的经营中，这些游戏规则却有些令人看不懂。以建筑企业普遍关心的人工费为例，目前全国相当部分地区的建设工程人工费单价，在概预算中每工不足30元，而实际支付时却高达60元—80元左右。换句话说，一线工人付出货真价实的劳动，并不一定能够在造价和预算中得到确认。建筑企业每使用一个工日，就得倒贴一倍以上的工钱兑现。由此可见，目前建设工程人工费单价已严重背离了市场，概预算人工工日单价太低，工程造价与建设标准不合理，已经严重影响建筑企业的生存发展和员工的合法劳动收入。更为严重的是，概预算的人工费单价过低，不仅带来工资拖欠以及用工矛盾等社会矛盾，也严重制约了建筑市场的健康、和谐发展。
    据浙江一家建筑企业反映，该公司好不容易中标承揽一项房建工程，业主资金到位率也相当不错，但一年辛苦下来，企业不仅没有赚钱，反而亏损数十万元，其直接原因就是人工费严重超支以及管理的缺位。同样，四川一家企业承揽了一项“工装”工程，到头来也是“竹篮打水一场空”，没赚钱反贴本。项目经理更是大倒苦水：“都是那填不满的人工费害惨了俺！”业内人士都知道，建筑业是劳动密集型的高风险行业，大量的工作量是通过现场的一线工人手工操作完成的。据专家测算，一项工程投资动辄上千万元，其中的土建工程人工费约占总投资的25%，装饰工程可以达到33%左右。这是一笔庞大的成本。尽管政府管理部门和行业协会竭力呼吁和提倡工程总承包和施工总承包，但材料和设备的采购权往往都是被业主所垄断，建筑业所从事的还是以粗加工为主，创造的利润还是以人工费和管理费为主。因而，现在实行的劳动定额已明显严重滞后，跟不上市场发展的需要。比如，全国相当部分地区目前执行的1998年制订定额标准(俗称98定额)规定，建设工程概预算人工费单价平均为每工日20元至29元。该标准如果说在当时尚能较真实反映一线工人的工作量和社会的实际生活水平，但8年过去了，目前的工资水平和社会整体消费水平都翻了一番以上，如果还是套用原来的定额标准来应兑今天的实际工作量和生活水平，势必会影响企业的利润以及员工、农民工的收入。
    权威人士指出，目前我国绝大多数的建设工程实行有标底招标，施工企业要想承揽工程，必须接受业主以现有概预算单价计算的工程造价，而为保证能招到合适的农民工以及确保他们的合理收入，施工企业在投标时就做好了忍痛割爱的准备，即从低微的合法利润中拿出一块进行人工费补差。而巨大的人工费补差，对于一些中小型施工企业是难以承受的。于是，一些中小企业为了保证不亏损，只能向两极分化：要么通过偷工减料来转嫁负担，从而引发建设领域安全生产和质量事故频频出现；要么甘冒天下之大不韪，无限期拖欠农民工的工资。更为严重的是，人工费单价过低直接影响整个行业的合法利润和正常发展。由于必须拿出相当部分的利润弥补预算人工费超支，导致企业的利润水平大幅度下降，企业只能靠拼设备和管理来维持正常经营，很难有积累资金进行更新改造，因而也很难在同一起跑线上与跨国承包商参与国际竞争。
    人工费入不敷出，建筑企业无奈将有限的利润补贴在人工费上，不干，企业要破产，干了，企业要亏损，这已是不争的事实。如何去改变这些尴尬的倒挂现象，已是整个行业的共同呼吁。在国家推行分配制度改革和保障劳动者合法劳动收入的政策要求下，完善工程造价管理体系，与市场接轨，提高基本建设工程造价概预算工日单价，完善计价规范已迫在眉睫。一些专家认为，尽管全国各地区的物价和生活指数存在很大差别，推行全国统一的概预算人工费单价确实不现实，但像北京、上海等一些大城市推行按照实物量清单计价以及量价分离、人工费以市场指导价为基数进行调整，还是应该能够做得到的。问题的关键在于，人工费要真正的符合社会实际需求，符合农民工的根本利益，符合施工企业的发展需要，改“暗贴”为明补，真正做到人工工费与市场的合理接轨。


职场幽默

我调成振动了

    一人在办公室老是放响屁，同事忍不住说：你能不能不出声？然后便见他坐在那摇来晃去抖个不停，问：干什么？回答说：我调成振动的了！

聪明的女推销员

    一个漂亮的女推销员上门推销洗涤用品，获得巨大成功。有人向她讨教推销技巧，她眼里闪着亮光说：很简单。我专捡夫妇两人都在家时去拜访，对那位丈夫说明来意，详细介绍产品的性能和特点。最后告诉他，不必马上买，可以等下次来时再说。这时，旁边的女主人往往表现出积极的态度，赶忙买下我的东西。

人事部

    一天，人事部的张主任调到别的部门去了，一位他的朋友打电话找他，结果是别人接的——
    “请问张主任在吗﹖”
    “很抱歉！他已经不在人事了！”
    朋友说：“什么！这是什么时候的事？前天我才刚刚跟他通过电话的，怎么就不在人世了？”中文


2005《广西建筑、装饰装修工程消耗量定额》解释暨配套标准软件辅导会（柳州站）报道（0053、0069）

返回目录
    继梧州、桂林两市相继召开辅导会之后，2007年6月12、13日由广西造价管理总站和柳州市造价管理站主办，广龙公司协办的2005《广西建筑、装饰装修工程消耗量定额》解释暨配套标准软件辅导会巡回展——柳州站，在柳州市党校大礼堂隆重召开。
    本次会议受到了来自建筑、房地产、造价咨询机构及审计机构等1000多名造价从业人员的热烈拥护与欢迎。由于报名人数众多，会议分两天进行。
    上午，广西建设工程造价管理总站的专家及配套软件研发单位技术员对新消耗量定额在实际应用过程中遇到的具体问题进行了解释和辅导。广龙公司负责人徐华飞总经理在会上做了广龙公司及配套标准软件——广龙计价2007的的介绍与说明，并为现场来宾提供了广龙计价2007柳州销售站有关负责人的姓名与联系方式。
    下午，广龙公司技术主管赵小琼向来宾展示了配套标准软件广龙计价2007的独特功能。广龙计价2007的快速跨地区、跨专业，智能反查、一个功能多种取费等十四大功能亮点吸引了在场来宾的极大兴趣与学习热情。上机培训课中，只配备有100个位置的机房来了将近200人。很多想要参加培训的人员因为没有位置提供而遗憾地离开现场，更有不甘心失去培训机会的，几个人挤在同一个位置。
    会议在友好热烈的气氛中圆满结束。现场来宾通过广龙公司技术人员对广龙计价2007功能的演示，均表示广龙计价2007版的数据更准确、品质更高、速度更快、功能更强了，很多造价人员纷纷表示要换购广龙软件，并尽早应用到实际工作中去。三江县与会的全体预算员则当场要求广龙公司马上委派技术员提供上门服务，以便他们尽早使用广龙计价2007。


广龙，我为你自豪（0065）——记2007年6月6日广龙计价2007新品发布会（市场部：骆升浩）

返回目录
    今天，一个芒种的节气，星象学里说这是一个收获的节气。上午8：30--12：00，我公司携手深圳清华斯维尔在南宁市鲤湾路17号广西教育大厦七斗星商旅酒店18楼多功能会议厅举行了广龙计价2007新品发布会暨斯维尔三维算量2007春季技术交流大会。
    说实话,对这次会议，我期待已久。从进入公司的那一天起，我一直在期盼着能有一个与用户互动、交流，展示我公司企业文化的机会。去年的算量演示会听说举办得相当成功，但遗憾的是因为某种原因,我错失了参加的机会,没有贡献到自己的力量……为这，我一直在懊恼着。
    对于这一次好不容易盼来的盛会，我不会再给自己懊恼的机会。早上6：00我就把自己从睡梦中叫醒,开始了最后的冲刺，一直到会议进行的前十分钟,我还在联系一些重点客户。我太想把这次会议办好了,我从一开始就对它抱着很高的期望。而有这样想法的又岂止我一个？这段时间以来, 整个公司，从老总到管理阶层到普通员工都在为同一个目标努力，都在全力以赴地筹备这次会议，我们每个人都信心满满。
    上午9：00，会议按时进行。软件演示、游戏互动、专家讲座、幸运大抽奖……会议有序地进行，现场高潮迭起，与会者兴致勃然。而让我最为感触的是现场的全体员工答谢用户环节（这一创意是我由向策划部提出的，很高兴得到采用），没有忘记在我们鞠躬致谢那一刻现场经久不息的掌声，这是长久以来我听到的最热烈、最真挚、最感人的掌声，是我们的用户在为我们喝彩吗？那一刻,我是那么虔诚地向我们的用户致谢,我相信我们所有的广龙人也都一样。我们在真诚地感谢我们的用户对我们公司,对我们产品的支持，还有对我们个人成长的帮助。
    会议终于在阵阵热烈的掌声中圆满结束，感谢我们客服部、行政部、策划部、市场部、还有开发部的每一位同事和我们的合作伙伴——来自清华斯维尔的熊讲师,以及王伟庆教授,他们都为会议的顺利召开做出了自己的贡献。在这里，最想感谢的还有每一位来参加我们会议,支持广龙发展的客户，是你们撑起了广龙的今天。虽然我们现在还算不上辉煌,虽然我们距离成为业界的标杆还有一段距离,但是我相信,只要我们赢得了客户的心,那么我们就能赢得未来。我也不抱怨那些当时应诺了我,但是没有到场的客户。确实,他们也很忙,工程造价这个行业本来就是忙碌的，但是，他们也在提醒我们：革命尚未成功， 我们仍须继续努力。
    这一次的会议,曾经在我们公司就职过的几位同事也来了，他们的到来也让我们感动。虽然他们已经离开了这个团队，但他们却依然关注着我们,关注着公司的发展。今天来到我们会议现场的还有我们的同行们，大概是因为我们的发展壮大让他们感到了危机了吧？他们参加我们的会议，了解我们的产品，把握我们的市场动态。而我们是不是对他们也该有进一步的行动呢？正所谓，知己知彼，方能百战不殆。我们不能闭门造车，我们也必须了解我们的同行，把握他们的最新动态。在工程造价这个领域，历来只有第一，没有第二！我们是要做第一还是第二呢？这个问题正如莎士比亚笔下的哈姆雷特所发出的“生存还是死亡？”的疑问，我们必须给我们自己一个选择。百舸争流，勇者上。我们不需要做下一个谁，只需要做第一个自我。


用户企业展

南宁市桂安消防公司简介

    本公司是依照中华人民共和国法于一九九八年九月一日起正式实施，原是广西公安消防工程施工的主要部门。本国有事业机构改制设立于九八年九月一日并改组为集体的“南宁市桂安消防有限公司”。本公司具有国家公安部消防局、建设厅颁发的主要技术证业务：消防火灾自动报警系统、自动水喷淋灭火系统、机房重要财产加装气体灭火系统、智能网络系统等专业安装技术资质证书，是集生产、施工、销售、服务于一体，而且技术力量雄厚的国有企业。
    本公司属下设有办公室、技术部、工程部、财务部，还另设有北海、桂林、湛江、百色、柳州、梧州等八个分公司和五个消防器材经营部。销售的消防器材已与全国各地生产消防器材厂家联网总经销。本公司主要承接消防及楼宇网络、对讲监控工程设计、安装、调式、维修等业务，并实行终身维护。

■成功案例

    本公司在区内外主要完成的代表性消防工程如下：茂名石油生产车间仓库综合大楼面积78000㎡的消防网络消防工程、湛江邮政大厦面积38000㎡、南湖翠苑面积38632㎡、凯丰大厦面积37000㎡、广西电影公司面积20000㎡、二十一跨世纪大厦面积39000㎡、南宁工商大楼面积34000㎡、防城天益大酒店面积38262㎡、广西区无线电委员会面积43000㎡、珉琦大厦面积39000㎡、湛江富港大厦面积58000㎡、好友缘酒城、武警水电总队指挥楼、茂名石油由一、二号油库面积76000㎡、邕宁县国税等200多个优良代表性的工程。在众多的施工过程中，我公司已积累了丰富的消防工程设计与施工经验，得到广大客户的肯定、信赖和支持。本公司确保将所承担的消防工程设施永久平安、正常使用、质量可靠、价格合理优惠、服务及时到位。

■经营范围

    1、消防工程设计、安装、调式、维修、施工等业务、楼宇网络、监控、对讲防盗、设计安装的等。
    2、生产各种防火材料、高层楼宇防火门、消火栓箱、疏散指示灯、应急灯、防火卷帘等。
    3、销售各种消防器材、防火涂料、阻燃剂、防火玻璃、防弹玻璃、灭火器、手抬泵等。

■联系我们

    地址：南宁市新民路34号中明大厦
    电话：2839839 传真：2626290
    邮编：530012