杂志目录

2007年8月1日 总第八期《广龙在线》

主办：广龙软件 协办：广西造价管理总站 电话：0771-5868548 传真：0771-5843586

第一版：广龙动态

  • 内容一：肩负社会责任，打造精品广龙
  • 内容二：打造一流教学水平，全面提升软件核心竞争力——广西建设职业技术学院第一期实训报道
  • 内容三：广龙半年度员工集体郊游活动报道

第二版：软件沙龙

  • 内容一：清华斯维尔三维算量增强版介绍
  • 内容二：清华斯维尔三维算量2006增强版开发心得
  • 内容三：广龙计价2007在线答疑

第三版：行业纵览

  • 内容一：建筑工程土建预算审查技巧
  • 内容二：预算心得体会
  • 内容三：夏季生活小贴士

第四版：用户论坛

  • 内容一：广龙计价2007学习心得体会
  • 内容二：2005《广西建筑、装饰装修工程消耗量定额》解释暨配套标准软件辅导会南宁站报道
  • 内容三：企业（用户）招聘
网址：www.guanglongsoft.com E_mail：gl@guanglongsoft.com


喜讯

返回目录
    由广西建设工程造价管理总站与广龙联合主办的《广龙在线》正以月刊形式面向全区发行。该刊物以“服务于工程造价行业”为宗旨，印制精美、发行量大、受众面广、权威性高，正受到越来越多造价从业者的喜爱与欢迎。
    为更好更全面地服务于工程造价领域，《广龙在线》特开设了《招聘求职》及《企业宣传》两大栏目。欢迎广大用户及造价从业者提供相关资料报名参与！详情请咨询5854481。

肩负社会责任，打造精品广龙

    有人说，2007年，是广龙的丰收年。
    也有人说，广龙正如东方一条蜕变的巨龙正在迅速崛起，壮大！
    而对于广龙来说，2007年只是万里长征中的第一步，要走的路还很长，肩负的责任更加重大……

——逝去的2006

    2006年，对于广西工程造价行业，是火热的一年，也是动荡的一年。广西建设工程造价管理总站与原合作伙伴解除合作合同，广龙凭借雄厚的经济与技术实力成为其新的也是唯一的合作伙伴。2006年7月，广西建设厅、国家发展和改革委员会、广西财政厅联合发布实施了2005工程消耗量定额。与此同时，由广西建设工程造价管理总站把关，权威定额专家监制的配套标准软件广龙计价2006同步问世。为分得自己的市场份额，各路软件商家施尽招数，逞展所能……可以说，这一年没有一天是平静的。
    如果把广西工程造价市场比作一盘棋局，那么它的棋子就是各个造价软件，对弈者就是雄心勃勃的软件开发商。敏感的行家都会意识到，广西建筑工程造价行业正在进行着一场催枯拉朽式的变革！市场格局已悄然变化，新一轮洗牌已经拉开帷幕。曾经的垄断者正受到前所未有的威胁，行业神话开始被打破，昔日的王者已雄风不再。而广龙这匹新的黑马风头正劲，扩张之势锐不可挡……

——到来的2007

    2007年，是2005消耗量定额全面执行的关键年，也是配套标准软件广龙计价2007推广的重要的一年。
    为进一步加快新消耗量定额全面执行的步伐，各级建设行政主管部门齐抓共管，双管齐下，采取一系列相应的行政措施：3月，广西建设厅颁布桂建管〔2007〕6号文件，对全区贯彻执行新消耗量定额情况进行专项检查；同月起，2005《广西建筑、装饰装修工程消耗量定额解释暨配套标准软件辅导会》全区巡回召开……
    从全区来看，上半年2005新消耗量定额的执行工作初见成效，而广西工程造价业也进入了一个调整发展期，开创了工程造价管理工作的新格局。但是，我们也看到随着新消耗量定额执行呼声的增强和政府宏观调控的不断加剧，不少软件商家为获取更多的利益相互诋毁，竞相降价。庆幸的是，在竞争与浮华背后，我们广大造价从业者是冷静而又理智的。多年的行业经验告诉他们，虽然目前某些软件每个版本都拿去申报科技成果鉴定，也如愿拿到了鉴定证书，但这仅仅证明它是一项科技成果而已，鉴定证书本身并不担保它完全符合定额规定和保证其准确无误。只有经过广西消耗量定额编制人员协助、校对、检测过的软件才是有保障的，才能用得放心。这也就更加坚定了他们对广龙品牌的信任。
    随着2005新消耗量定额的全面执行，经过各级建设行政主管部门的宏观调控，未来的广西造价工程领域会是什么样子？将会出现什么样的走势？我们拭目以待！

——属于广龙的咏叹曲

    工程造价行业，一次又一次凸现出它的独特规律，这个行业历来只有第一没有第二……而谁将成为这个行业的第一？面对一触即发、谁主沉浮的工程造价业，2007年已经展示了种种变化的可能。
    广龙计价2007产品发布会已经圆满召开，由广西建设工程造价管理总站举办的配套标准软件辅导会正全区巡回举办，贯彻执行新消耗量定额的检查文件也已经发布，各级建设行政主管正在不断加大对2005新消耗量定额执行的监督力度，广龙更新更远大的目标也已经明确……越来越多的人看到的是属于广龙的咏叹曲。
    2007年，是广龙发展历史上又一关键之年，广龙计价2007正在热销中，清华斯维尔算量正被越来越多的造价从业人员认可…………广龙发展的蓝图将越描越美丽。
    我们坚信，通过不懈的努力，广龙一定能演奏出最好的乐曲，就如咏叹调那样高昂、雄壮。
    我们坚信，广龙将在广西造价工程这个舞台上将让所有人耳目一新，将让所有人为广龙赞叹。
返回目录


打造一流教学水平，全面提升软件核心竞争力

——广西建设职业技术学院第一期实训报道

    根据广龙与广西建设职业技术学院签署的校企合作协议条例要求，经校企双方进一步沟通决定，广西建设职业技术学院学生第一期实训周于2007年7月9—7月18日在广西建设职业技术学院举行。
    本次实训主要针对2005级即明年将步入社会，参加就业的学生举行。以让学生更好地掌握造价软件应用为目的，旨在提升学生的动手能力，促进与保障学生毕业后的就业工作。从内容上看，本次实训主要分为计价、算量两大课程，共安排了132个课时。
    为顺利完成本次实训任务，并保证“高效、优质”的教学质量，经过选拔，广龙共派出了六位技术娴熟、专业知识扎实的技术人员担任实训教师进行授课。授课教师主要从广龙计价2007与清华斯维尔算量软件的基础操作入手，通过理论与实际操作相结合，使学生在学习掌握好软件的同时，了解了工程造价行业目前的形势与市场需求。
    通过本次实训，学生学习进一步掌握了技术软件的应用，从单纯的理论传授过度为专业技能的培养，逐步形成了岗位技术职能掌握，为学生毕业后能更快地从事工程造价领域工作奠定了坚实的基础。
    据悉，本次实训是广龙与广西建设职业技术学院签署《校企合作协议》后合作迈出的又一步，今后双方将有更深入的合作与交流。广龙将根据广西建设职业技术学院的的需求进行进一步的定向培养，使该院毕业生一步入社会即能适应岗位要求，能熟练应用造价（广龙）软件。广龙实训也将对人才进行跟踪，为下一步工作进行更进一步的改进提高。


广龙半年度员工郊游活动报道

    为丰富员工业余生活，加强员工间的相互沟通，增强团体凝聚力和团队精神， 2007年7月28日，广龙组织了全体员工集体郊游活动。参加本次活动的除南宁总部员工外，柳州、桂林两地的员工也赶赴南宁参加了活动。
    上午8：00，全体员工在公司齐聚一堂，参加由总经理徐华飞主持的半年度工作总结会议。徐总经理简明扼要地总结了2007年以来广龙取得的成就，宣布今后的工作方针及计划，并表扬奖励了有突出贡献的员工。
    9：30，会议按时结束。在徐总经理的带领下，全体员工直赴活动目的地—南宁乡村大世界。乡村大世界周边朴实的小镇，田园内鲜艳盛开的花朵、清香四溢的百香果、清爽明净的山野、以及自然清新的空气都让大家仿佛置身于世外桃源。一边感受着乡村大世界的奇、秀、幽、野、险，一边边享受着烧烤美食，每个人的脸上都洋溢着欢乐的笑容。美食之后，就是集体互动环节：打羽毛球、排球、乒乓球、麻将局、扑克牌局……伴随着不断传来的欢笑声，走出城市的员工，怡然地享受着夏日阳光的“温情”。整个场面高潮迭起，平时羞涩的员工不再矜持，开朗的员工则给大家留下了深刻的印象。尽兴之中，员工们完全融入了大自然的生机盎然中………
    通过这一次的郊游活动，进一步拉进了员工彼此间的距离，增强了员工间的相互了解，建立了良好的同事关系，陶冶了员工的个人情操，为公司良好的企业文化奠定了坚实的基础。


清华斯维尔三维算量增强版介绍

清华斯维尔工程计量事业部 赵善灵

    随着清华斯维尔三维算量不断深入的应用，细节需求也非常突出，为了满足用户方便、快捷和准确完成工程算量工作，三维算量2006增强版提供了以下功能：

工程量：

1、提供技术指标分析报表；
2、新增“参数管理”功能，不需建立图形可以快速输出常见图集的工程量和钢筋量；
3、实现自动分析计算内外墙的钢丝网工程量；
4、增加顶偏心矩形锥台独基、底偏心斜底直坑坑基、底偏心斜底斜坑坑基三种类型；
5、实现椭圆挖孔桩基以及斜护壁挖孔桩；
6、预制构件维护的自定义构件中开放新建构件和钢筋功能；
7、增强构件布置方便性；
8、选线生成轴网功能中增加了选择椭圆功能；
9、改进坑槽土方等锥台形实体的体积计算式，符合手工计算习惯；
10、增强路径曲面的截面可以支持支持圆形段、椭圆等；
11、增强部分场景的识别功能。

钢筋：

1、增加02钢筋标准系列，符合西北地区钢筋计算规范。
2、新增“核对单筋”功能，可以方便核对构件上的所有钢筋明细简图；
3、在砖混结构中，提供砌体墙作为梁支座选项，方便计算钢筋和工程量；
4、在钢筋布置中增加录入简图钢筋功能；
5、在独基筋布置中，增加异形钢筋布置；
6、修改板筋和筏板筋计算，增加扣减筏板半洞功能；
7、增加偏心锥独基、偏心斜底坑基的钢筋布置。


清华斯维尔三维算量2006增强版开发心得

清华斯维尔工程计量事业部 秦向群

    清华斯维尔三维算量2006增强版与最初版本相比，解决了用户更多急需的问题。同时软件的稳定性、计算准确性、易用性也得到了极大提高。现就其开发的历程，谈一谈本人的一些心得体会：

心得一：要想在客户那里留下良好的口碑，客户服务很关键

    清华斯维尔三维算量2006版推出后，我们的研发跟进工作也同步进行。多年的行业经验告诉我们，任何一个新软件的面世必然暴露出许多新问题，而这些问题的发现者主要来源于软件的使用者即用户。对此，公司从多方面加强了对客户投诉的管理，首先，客服部成立了专门的问题投诉中心，指定专人负责收集客户在使用软件过程中发现的问题。其次，市场部定期举办区域经理及代理交流会，同时保持与深圳分公司每月至少一次的碰头会……通过以上多种渠道，将客户存在的问题及时、直接地反馈到事业部，再由测试部将问题录入到TD，对问题进行跟踪，保证客户的诉求能得到及时、满意的解决。

心得二：版本维护要谨慎，测试场景要保留

    清华斯维尔三维算量2006版推出后，客户反馈如潮，这时对版本的维护工作也就开始了。在维护过程中必须要注意，在增加或修改新功能的同时，还要保持原有功能的稳定性。这个问题看似容易实施起来却有一定难度。要做好它，必须要让自己足够冷静，仔细分析问题所在。有时对原有的功能要进行重构可能便是最好的办法，这时只要把相关的场景搜集起来，系统测试通过就可以了。此外，软件所有的改动，一定要经过相关场景的测试才可以向外发布。测试场景的保留是很有必要的，不但可以减轻测试重建场景的工作量，又可以保证测试场景不会有遗漏。
    上述两点，是本人在参与清华斯维尔三维算量2006增强版开发时的一些心得体会。任何软件的改革更进都需要用户的支持及宝贵意见，在此诚恳广大用户希望多交流，多提宝贵建议。


广龙计价2007在线答疑

1、问：广龙计价2007版中，已经做好的一项补充定额，如该项补充定额不参与取管理费、利润、规费，只计取税金，请问该如何处理？
答：把该项补充定额作为税外独立费，然后在单位工程费用表列项显示出来的税外独立费中的计算基数作“sw_dlf+(sw_dlf*3.56%)”（即：税外独立费 + 税外独立费×税金费率）处理便可。
2、问：广龙计价2007版中，单独承包的装饰装修工程中的垂直运输使用费在措施项目中套用定额后，工程量为何不自动计算，需要如何处理？
答：单独承包的装饰装修工程中的垂直运输使用费的工程量是软件自动计算的，前提是要在分部分项中将定额子目选择层高，在措施项目的垂直运输使用费下套用相应定额子目，然后总计算，就可以自动计算出工程量。
3、广龙计价2007版中，需要做哪些操作才能自动计算建筑05消耗量定额的砼泵送费用？
答：自动计算砼泵送费要满足以下条件：<1>确定工程信息【基本信息】的第13项泵送费为“自动计算”；<2>将现浇混凝土换算为泵送类型的混凝土；<3>在分部分项右侧的工具栏“显示”将特项打“√”，再选择泵送的高度或者点击右键在“其它操作”选择“砼换算”换算为泵送混凝土。
4、为什么广龙计价2007版中输入编制说明后，打印输出中的编制说明表格是空白的？
答：输入编制说明后要点击工具条上的“保存信息”按钮。
5、为什么用6月26日以前的广龙计价2007版做的安装专业工程，再用6月26日以后发布的版本计算，会出现如下图提示框，该如何解决？
广龙计价2007在线答疑
答：在单位工程费用表的左上角点击“删除”把原来的费用删除，然后再点击“取费”重新取一次费用出来，总计算即可。
6、做一条补充定额后，在材料费输入了金额后，管理费和利润都为空。请问为什么会出现这样的情况？
答：造成以上的原因有如下三点：<1>用户是否做了税内独立费或税外独立费处理；<2>用户选择的专业分别为装饰、安装、园林绿化也会造成管理费和利润为空，因为这三个专业是按人工基数取费，用户把单价输入在材料基价，所以没有计算管理费及利润；<3>另外一种原因，可能是分部分项的“取费类型”为空，没有显示取费。
7、在广龙计价2007版里面,要怎么样把投标文件转换成招标文件？
答：首先打开投标工程,点击界面左上方“文件”中的“另存为招标文件”选择“清单法”或“工料法”即可。
8、计价2007版中，调整费率有几种方法？
答：调整费率有三种方法：<1>点击单位工程费，在取费名称的下面一行单击右键，选择管理费率利润费率，然后在弹出的对话框修改便可； <2>可以在分部分项界面下，选择单条定额或者选择某一块要调整的定额，然后点击右边的费率，在弹出的对话框中修改即可。
9、在广龙计价2007中，如需快速的把某一部分定额做独立费处理，如何操作最快捷？
答：首先把需做独立费处理的部份选定成块，然后点击右键“批量选择”---“特项”---选择需要做的税内独立费或税外独立费处理即可。


建筑工程土建预算审查技巧

建筑工程土建预算各分部审核的重点不同，现按分部分述如下：

    一、土石方分部应注意、本分部仅适用于土石方、满堂基础及基础定额中未综合的土石方项目。运土数量中，是否已扣除了回填土数量。如有地下室土石方工程时，在计算承台或砼基础时应扣减挖、填、运土的含量。计算挖土高度时，不得把底板(或承台)的底标高作为挖土高度，应扣除原泥皮线标高。地下室土方量要计入工作面的土方量。要辨明挖土的土壤类别，以防止套错单价。对高地下水位地区应注意增列地下水排水费用。
    二、基础分部：打桩分部的定额仅适用于工业和民用建筑的陆上桩基工程，不适用打试桩及在室内或支架上打桩。审查时应注意有否忘列各类桩基所对应的机械进、退场费用及组装、拆卸费用。对于冲(钻)孔桩、灌注桩、人工挖孔桩等1米内的砍桩头费用，定额已包括，不得重列。超过1米砍桩头及吊运机械费用，不得漏计。人工挖孔桩定额已包含扩孔5cm砼工程量，预算中不得重计，人工挖孔桩的弃土工程量不得漏列。
    三、墙体分部：砧石墙定额仅适用于平墙，非平墙每m3应增加1.4工日。墙基与墙身的分界线划分应符合规定。内墙、外墙、框架间墙与非框架间墙应分别计算。墙体工程量不应包括门、窗洞口及0.3m3以上的孔洞数量。计算墙身长度中，属于框架间墙应扣柱位。墙体高度计算，墙顶是梁应扣梁高，墙顶是板应扣板厚；设有构造柱的砧砌体应计算拉接筋的工程量，一层砌体檐高在3.6M以下者，均应扣除定额内的垂直运输机械费。墙体计算中不得把门连窗、异形门窗按矩形门窗扣除。
    四、脚手架分部：审查时应注意满堂脚手架的计算有否漏计增加层；住宅底层层高低于2.2M的柴火间不能计算脚手架；六层以上或檐高达20M以上应计算高层建筑增加费；临街房屋应增加防护措施增加费；天棚高度超过3.6m时应计算满堂脚手架；有装饰墙面(天棚)之一为装饰、刷浆或勾缝时满堂脚手架应计算50%；墙面和(天棚)均为勾缝或刷浆时应计算20%的满堂脚手架。砧砌女儿墙高度超过1.2M者应计算双排脚手架。　在高层建筑中，裙房和主楼由于标高不一，应分别套用相应脚手架定额。
    五、柱、梁、板分部：本分部适用于按图示尺寸以立方米实体积计算梁、板、柱的工程量。审查钢筋砼圈梁、过梁与板，圈梁、过梁与有梁板、平板的界线要分清楚，钢筋砼挑檐反口高度(或者悬挂檐高度)在1M以上者应按相应钢筋砼墙计算，小于1M者，按钢筋砼檐沟计算。有梁板计算中要注意梁高必须扣除板厚，主梁长应扣柱位，次梁长应扣主梁宽。柱与板交接，当柱断面大于0.3m2者，应扣板中柱位(柱头)体积。钢筋砼阳台、雨蓬的长、宽超过定额规定范围及宽雨蓬或带反梁雨蓬，不能按阳台、雨蓬套价，应按有梁板计算，钢筋砼量也由投影面积改为立方米体积计算。
    六、门、窗分部：门、窗工程量庆与砧墙中所扣除的门、窗面积相符；不同种类的门、窗(如门连窗)应分别套价。审查门、窗数量时要注意门窗表中数量与各层平面图的门、窗数之和是否相符。门、窗数量计算还要注意配套玻璃种类、厚度是否与定额相同，否则必须换算。
    七、楼地面分部：审查时要注意各层地面面积总和应与相应建筑面积相符。地面是水磨石，防滑地砧面层时，计算面层工程量后还需另计水泥砂找平层工程量，整体面层设计图纸与定额规定含量不同时要按比例进行换算。块料面层设计所采用材料与定额不符时应进行换算。当设墙裙时，应在相应的地面项目中扣除所含踢脚线含量。
    八、屋面分部：定额中屋面防水及檐沟防水已包括防水粉用量，如与定额不同时应予换算。定额中规定屋面隔热层垫砖高为3皮砖(12×12×18厘米)，如设计不同时应予换算；屋面找坡：用砂浆防水层，找坡套用细石砼找平层，不用砂浆防水层，找坡就直接套细石砼面层；屋面面积之和应和一层相应建筑面积相符。
    九、装修分部审查时应注意勒脚装修有否漏计，檐口高度在3.6M以内的单层建筑外墙粉刷应扣卷扬机费；严格区分普通、中等、高级抹灰，按类套价；刷“106”(或水泥漆)等涂料时，应扣除室内抹灰定额内的石灰浆含量；外墙面喷塑应增列打底子项；主梁净高超过50cm或每个井面积在5M2内的井字架梁天棚和梁净距在0.7M内的有梁板天棚，其抹灰工程量应乘1.4系数；块料面层按实铺面积计。
    十、构配件分部应注意：不得把阳台台板及墙合并套用栏杆单价，以引起造价增加。审查构配件项目时要注意不得漏计面层装饰工程量。
    各项费用审查：各项费用计取基数应按一般工程项目、打桩项目、装修项目分别计算。打桩：制作兼打桩按一般土建取费率的80%计算间接费；单独打桩(不施工上部工程)按土建取费率的40%计算间接费。无论是“单打”和“制打”都以桩的制作和打桩的直接费合计数为计费基数。打桩不计取塔吊费用。高级装饰：按规定其取费率为土建工程取费率的40%计算间接费。对无定额可套而用市场造价套价的特殊材料项目不能计取间接费只能计取税金。
    预算审核是一项细致的技术经济工作，虽有技巧，但应在正确的工作方法和丰富的业务知识指导下，才能收到事半功倍的效果。


预算经验心得体会（一）

    建筑工程预算，其实没什么高深的技术，能看懂图纸，会加减乘除、开方也就够了。如果你能把科学计算器用熟的话，那工作就更简单了。预算员很好做，特别是从技术口转到预算口，那就更容易了。做预算不难，做好了就不容易，难就难在经验积累上。上大学的时候，都预算的老师能把定额全背下来。他提问问题，你答不上来，他会说，翻开定额第几页第几条。这算不算经验呢？我觉得，不一定。预算这东西，本来就是一个熟练工种。我不记定额，翻开定额看，也能把预算做出来。记定额有一个好处，领导什么时候问，什么时候都能马上回答。
    预算是算钱的，财务也是算钱的，但二者最大的区别就是：财务不能有一分钱的差，预算可以有非常大的差。一般认为，3～5％以内就算准确。同一图纸同一个做三次预算，总造价一定是不同的。高水平的预算是什么样呢？预算水平不一定高，计算工程量有可能会出现很大的笑话。他高在哪里？实际经验。如何积累经验？个人有个人的做法。实际操作必不可少。实际操作过程中，最主要的是把定额计算规则记熟了。之后的事就是找规律了，之后用EXCEL制表，自动计算。我每次做预算，都是根据不同的工程做出不同的表，然后输入基本数据，也就是墙中心线、外墙净长线，内墙净长线等。举个例子来说，计算一个房间的工程量时，我只需要输入内墙净长线、门窗尺寸、房间净高就可以自动计算出内墙涂料、地面、天花的工程量。这是一个技巧，可以提高计算速度和准确率。当然，有些小地方可能考虑不到，没关系，预算工程量本来就不是要求百分之百的准确。
    经验数据的积累。有些人做了很长时间的预算，但问其一些问题，其只能回答其所做工程的内容。这不利于工作。解决的办法，有一条很简单。网上、书上能找到很多工程的造价分析，拿过来，分类对比分析。单方造价有一点用，但最有用的是单方含量。根据这些单方含量和单方造价，分析当时市场的主要材料价格及当前市场材料价格，就可以分析出，你需要估算的工程的造价，相差不会很大。快速估算建筑工程造价是预算高水平的重要表现。
    怎样写招标文件。招标文件写的好与不好，直接关系到结算的效果。写招标文件，有很多模板可以利用。但要注意，工程性质、地质情况、现场交通情况等要描述清。另外，对该工程要仔细考虑，把可能发生的情况都要写进招标文件，特别是机电工程和装饰工程，一定要把设备材料要求写进去。对于施工阶段的变更情况的要求也要写清。比如什么样的变更不计经验洽商，多少金额的变更不计洽商等。最重要的一点，是对施工单位的资质描述，这非常重要。很多变更情况都是可以在这样资质的施工单位可以考虑到的而不用进行经济洽商。其它的问题，记住，不要照搬模板，一定要把每一个字都看清，思考每一个字。
    投标的技巧。很多预算人员，拿来图纸就开始做预算。我以前的公司就是如此，大家都把图纸熟悉完并开始算工程量的时候，还没有拿到招标文件的复印件。这是很要命的事。正常情况下，首先要详细阅读招标文件，特别是对招标文件中投标范围的描述，一定要看清。有些招标单位的招标文件，写的很简单，还有的是很模糊，这些都要记下来，在答疑的时候提出来。分析图纸很重要。清单报价，预算人员不用仔细算工程量，但结构形式、细部构造等问题还是要弄明白的。比如大体积砼施工，就可以适当的降低报价，有利于中标。单价上，各单位有各单位的绝招。对建设单位影响最大的是总价。施工组织设计吗，太次要了，因此，有些聪明的施工单位，往往在施工组织设计上做手脚。很不幸的是，偶就曾经上过这样的当。因为没的把施工组织设计看仔细，投标单位在施工组织设计中埋的一颗雷，不小心被我踩到了。血的教训啊，让公司损失了数十万元。当然，一本制作精美的标书，也是吸引建设方眼球的一个亮点。（未完，下期待续）


夏季生活小贴士

·夏季最好的运动是游泳，特别对血管有益。
·夏季最佳保健措施——起睡定时，以迟睡早起为佳。
·夏季最佳肉食——鸭肉，富含人在夏季所需的蛋白质等养料。
·夏季最佳汤肴——番茄汤。
·夏天要多静坐。静则安神，哪怕5分钟都见效。
·夏天，冰箱最后每周擦一次，以保证冰箱内食物的质量。
·夏天西瓜不宜冷藏后再吃，最好是现买现吃。
·夏天人体出汗多，可常喝点含盐的水，如淡盐水、盐绿豆汤等。
·夏季最佳饮料——热茶，既解渴又解乏。温热的茶水是夏季较理想的饮料。
·大热天里最好不要喝酒，酒精会使体内缺水。
·酒后吃点西瓜，可清热去火，使酒精快速排出。
·以热制热更解暑：温水泡脚、热水泡脚、多喝热茶。
·维生素E让您平安度夏，可多吃些麦芽、麸皮面包、奶制品等食物。
·盛夏易上火，丝瓜是道具有清热泻火、凉血解毒作用的好菜。
·荷叶味苦性平，以鲜荷叶泡茶，有清暑利湿之良效。
·将一些花椒用布或者纸包好放在大米中，可防止夏季大米生虫。
·处在空调环境中的人们可喝点姜汤可有效防治“空调病”。


广龙软件学习、运用心得

用户：心若飞翔

    我从事工程造价这个行业已有近二十年，自从工程造价电算化之后，一直以来我使用的都是××公司的计价软件。如果要问我为什么要选择这一软件，答案很简单，因为该公司是跟广西建设工程造价管理总站合作的，他们开发的软件也是消耗量定额的配套标准软件。目前市场上造价软件良莠不齐，各软件的功能也大同小异，很难评断好与不好。而消耗量定额配套标准软件就成了我选择使用一个软件的最主要标准。
    可是，天有不测之风云。2006年7月，2005新消耗量定额颁布后，广龙计价2006成为配套标准软件，而我一直使用的××软件却从天堂沦入地狱成了了非标准的。这对我无疑是一大打击，要知道我使用××软件那么多年，技术操作上早已是游刃有余，在情感上也不愿意舍弃。现在让我去换新的软件吗？我心中一万个不舍也不愿意，花钱是小事，更重要的是还要学习它的操作方法。我都好几十岁的人了，电脑应用本来就不熟练，现在还要像个小学生一样地去学习它的操作使用？这是我所不能接受的。况且我从未接触过广龙软件，该软件是否好学易用对我而言就像一个谜。
    以后的日子，我依然在使用原来的××软件做工程，却每做一个工程都战战兢兢，害怕数据不准确，害怕软件出错。虽然软件还是原来的软件，但失去了“配套标准软件”这个招牌好象也就失去了安全保障。也曾和公司一起做预算的几个同事讨论过要不要换购配套标准软件—广龙，但每次讨论的结果都是以否定告终。大家都不愿意去改变已经习惯了的习惯，不愿意去学习。再且，使用××软件那么多年，它对我们而言已经不只是软件而像一个多年的老朋友，大家都不愿意舍弃已有的情感。
    2007年，2005新消耗量定额全面执行的呼声越来越烈。同行业的朋友在一起讨论的都是是否要换用配套标准软件广龙的问题。有次在广西建设工程造价管理站的网站还看到广西建设厅发出的文件，对全广西贯彻执行新消耗量定额的情况专项检查。还看到配套标准软件广龙计价2007的培训辅导会在全区巡回召开的公告……那一刻，我忽然意识到2005新消耗量定额的全面执行已是必然，而我，使用广龙软件或许也是迟早的事。
    一次偶然的机会，听同行业的朋友说，2005《广西建筑、装饰装修工程消耗量定额》解释暨配套标准软件辅导会将于2007年7月3日在南宁召开。还听说在这次会议中除了有对新消耗量定额的解释还有配套标准软件广龙计价2007的培训，报着了解的心态我参加了这次会议。该如何形容当我听到广龙的技术员在讲解广龙计价2007的功能亮点时的惊讶？我从来不知道计价软件可以那么多的功能：可以智能反查，还可以多种取费………迫不及待地，我报名参加了下午在广西机电学校举办的软件培训辅导。
    这是我第一次如此全面地接近广龙、了解广龙！一个下午，三个小时的培训不仅让我领略了广龙计价2007的强大功能，掌握了广龙软件的操作方法，更深深地感受到了广龙的完美的企业文化：天气炎热可是我们不觉得渴，因为他们早已给我们准备了矿泉水；由于来得匆忙没带笔却也不担心不能做笔记，因为他们已经给我们发了笔；培训老师讲课有些地方听得不大明白却也没关系，来回巡视的技术人员及时地解答了我们的疑难问题……如果说原来来参加这次培训是形式所逼的，那么现在已经成了心甘情愿。
    2007年的7月15日，在我的建议下公司换购了广龙软件，而我也终于在新消耗量定额实施一周年的时候使用上了配套标准软件。很高兴地我还成为我们公司的老师，他们在我的指导下也开始学习使用广龙软件。前些天，我们公司接的个大工程，大家在用广龙软件做标书的时候还开玩笑：以后做工程不用再战战兢兢了。使用配套标准软件就是让人放心，这是我们此时共同的心声！
    在这里，我把我的亲身经历写出来，是想告诉大家，告诉每一位跟我一样曾经挣扎在是否换购广龙软件的朋友：有些东西舍弃未尝不是一种幸福，舍弃眼前的，更美好的东西在等着我们，广龙软件也一样！大家不要因为情感也不要怕麻烦而不愿意接受广龙软件，毕竟好用而又有保障的软件对我们预算员是相当重要的。且我以我的个人经验告诉大家，其实广龙软件一点也不难学，相反，跟某些软件相比，它要简便易用很多。
（附：感谢《广龙在线》编委给我这次与大家交流的机会。在此听从编委们的建议：为尊重我曾经使用过的软件，在此将它的软件名替换为××软件）


2005《广西建筑、装饰装修工程消耗量定额》解释暨配套标准软件辅导会南宁站报道

    继梧州、桂林、柳州三地圆满召开辅导会之后，2005《广西建筑、装饰装修工程消耗量定额》解释暨配套标准软件辅导会广西巡回展南宁站在武警广西总队招待所会议室隆重召开。由于报名参加人数过多，本次会议分两期进行。7月2日、3日为第一期，第二期则在7月9日、10日进行。
    本次会议分主要由三大内容组成。首先主要是对全体与会的预算员进行了《南宁市造价工程造价管理办法》的培训。具体培训内容包括《造价管理办法》出台的背景、目的、意义及相关条款的释义等；其次由广西造价管理总站专家领导就新消耗量定额在实际应用过程中存在疑难问题进行了解释，广龙的技术人员则进行了配套标准软件广龙计价2007十四大功能亮点的演示；最后配套标准软件广龙计价2007的的上机培训课更是受到了广大与会者的拥护与欢迎。尽管烈日炎炎，但仍阻挡不了大家的学习热情，近200位造价人员参加了培训，准备的两个机房全部爆满。广龙工作人员精心准备的6箱矿泉水也供不应求。
    通过本次会议的召开、学习，广大造价从业者在掌握技术的同时更表达了对广龙软件的认可。广龙负责人徐华飞总经理表示：广龙将一如既往地以用户的需求为出发点，为广大的用户提供更优质的产品和最贴心的服务。


企业（用户）招聘

中国有色第十二冶金建设公司广西分公司

中国有色第十二冶金建设公司广西分公司是一家具有一级施工资质的国家大型施工企业，因公司业务发展需要，招聘以下人才：

招聘职位：

    预算员　造价师　2名

职位要求：

    专业：工程造价管理
    学历：大专及以上
    性别：不限
    户籍所在地：不限
    工作性质：全职
    职称：中级职称以上
    工龄：4年以上
    年龄：24-50
    计算机水平：一般以上
    其他语言及水平：不限
    工作区域：广西壮族自治区
    薪水：面议

工作简介及其他要求：

    熟悉掌握广西土建定额的运用，会使用钢筋软件，定额软件进行工程量计算，懂得办理工程签证，工作认真，勤奋，塌实，有较高的预结算水平，能独立的从事预结算工作，待遇从优，熟悉市政定额和一定施工经验者优先。