杂志目录

2007年9月1日 总第九期《广龙在线》

主办：广龙软件 协办：广西造价管理总站 电话：0771-5868548 传真：0771-5843586

第一版：广龙动态

  • 内容一：与时俱进，开拓进取——《广龙在线》编辑部寄语
  • 内容二：《广龙在线》刊物疑问解答
  • 内容三：友情告之

第二版：软件沙龙

  • 内容一：清华斯维尔三维算量亮点
  • 内容二：清华斯维尔安装算量工程师谈开发体会
  • 内容三：广龙计价2007在线答疑

第三版：行业纵览

  • 内容一：施工项目可控成本的预算与价差分析
  • 内容二：预算经验心得体会（二）
  • 内容三：职场幽默

第四版：用户论坛

  • 内容一：我也来谈谈广龙软件的应用心得
  • 内容二：分享我的感动
  • 内容三：用户企业展
网址：www.guanglongsoft.com E_mail：gl@guanglongsoft.com


肩负社会责任，打造精品广龙

中秋，送祝福

返回目录
    为感谢广大用户长期以来对广龙的支持与厚爱，在传统的中秋佳节到来之季，广龙特开展“贺中秋，送祝福”的回报用户活动。凡在中秋期间（2007年9月10日—9月30日）在广龙购买或升级软件的用户均可免费获得由广龙送出的中秋祝福一份！
详情请拨客服热线：0771—5868548 5843586

与时俱进，开拓进取

——《广龙在线》编辑部寄语

    在广大工程造价朋友的大力支持下，2007年9月，《广龙在线》刊物迎来了创刊的第九期。过去的《广龙在线》在宣传广龙经营成果、塑造广龙企业形象、加强行业沟通、推动广西工程造价行业的发展等方面均较好地发挥了作用，办出了自己的特色，成为广大工程造价朋友喜爱的行业读物。在此，《广龙在线》编辑部谨向所有关心支持《广龙在线》成长的朋友们致以衷心的感谢！

    “造福于工程建筑行业，服务于造价从业者”一直以来是都《广龙在线》刊物的办刊宗旨。为更好地实现这一宗旨，《广龙在线》特开设了广龙动态、软件沙龙、行业纵览、用户论坛四大专栏，从用户角度出发，全方位、多视觉地报道广龙及工程造价行业中的最新动态及新闻视点。主要目的为：一是通过宣传报道广龙的新闻动态，满足广大造价从业者了解广龙的愿望；二是提供软件技术交流平台，让广龙的用户通过软件功能介绍、软件操作指南、在线答疑等方式了解广龙软件的功能特点，解决软件在日常操作过程中存在的疑难问题；三是发表用户和员工稿件，提供给大家踊跃参与、施展才华的园地，交流广龙软件的应用心得；四是选登转载外部的文章，既为工程造价的朋友们开拓视野、增长知识、愉悦生活，又使读者从这一精神套餐中感受广龙“与人为本”、“与人为善”和“与时俱进”的内涵和追求，进而使《广龙在线》成为广大造价从业者的好帮手、好朋友。
    目前，随着广龙的不断发展及软件用户群的不断扩大，《广龙在线》编辑部正在根据广大用户的实际需要，对《广龙在线》中的相关栏目与内容进行适当的充实和调整，争取做到好中求好，优上加优，与不断成长中的广龙市场地位与广龙实力相称。
    从长远来看，《广龙在线》致力于打造工程造价行业的品牌刊物。而要实现这一目标，一靠公司领导的关心重视，二靠刊物编辑人员的努力工作，三靠广大造价从业朋友的大力支持。一直以来，广龙的领导班子都非常重视《广龙在线》的编辑工作，对《广龙在线》的选稿、校对、出版、发行等都进行了严格把关。我们还拥有了一支专业、高素质、经验丰富的编辑队伍，我们相信通过他们的辛勤努力，《广龙在线》将会越办越好，内容将更加丰富。我们的广大读者朋友将从每一期《广龙在线》中获取最及时最详尽的广龙信息，撷取更多更新的行业知识，吸取更加丰富健康的精神食粮。同时，我们热切希望广大工程造价行业的朋友给自己喜爱的刊物投稿。
    “雄关漫道真如铁，而今迈步从头越”，和广龙的“二万五千里长征”一样，2007年，《广龙在线》也站在了新的起点上。编委会和编辑部人员将在公司领导、全体员工的关心和广大造价从业朋友的的支持下，用《广龙在线》记录广龙创业前进的轨迹，用《广龙在线》展现广龙人非凡的风采，用《广龙在线》架起工程造价行业沟通的桥梁，用《广龙在线》为广西建筑工程造价行业的发展添砖加瓦。从新起点出发，攀登新的高峰，获取新的成果，走向美好辉煌的明天！
返回目录


打造一流教学水平，全面提升软件核心竞争力

《广龙在线》刊物疑问解答

    《广龙在线》是由广西建设工程造价管理总站和广龙联合主办的行业性刊物，以月刊形式面向全区发行，具有印刷精美、发行量大、受众面广、权威性高等特点，正受到越来越多造价从业者的欢迎与喜爱。
    在本期的《广龙在线》中，编辑组将收集一些热心读者在平时来信来电中提出的问题，并给予一一解答。

问：《广龙在线》发行量不断上升，每期刊物一出便受到广大造价从业者的争相传阅。请问，《广龙在线》刊物是通过什么方式发行的，如何订阅？

    答：目前《广龙在线》的发行方式主要有以下三种：一是邮寄，广龙定期整理客户名单，对于提供资料真实、地址详细的客户，广龙将在每月《广龙在线》出版的第一时间通过邮局邮寄给客户；二是直投，广龙的市场工作人员可以根据用户的需求为用户免费送上门；三是在广龙服务中心领取，凡喜爱《广龙在线》的朋友均可在广龙客户服务中心处领取到《广龙在线》刊物。
    最后，如果客户需要订阅《广龙在线》，可以将客户真实的姓名、联系地址、邮政编码等详细资料通过E-mail发送至广龙的邮箱gl@guanglongsoft.com，我们将会每月在《广龙在线》出版的第一时间给您邮寄。

问：据悉，目前《广龙在线》一期只有四个版面的分量已经满足不了读者的阅读需求，会不会考虑增加《广龙在线》的版面及份量？

    答：越来越多的事实证明，《广龙在线》正受到越来越多造价朋友的喜爱与欢迎，这是编辑组精心策划选题，认真采写的结果。可以说，目前《广龙在线》栏目的安排以及内容的编写都是经过编辑组精心策划的。一般情况下我们不会去打破这种格局，但如果我们能挖掘到或用户可以提供更多对造价从业朋友更有价值的内容，而它们又比目前的栏目更有卖点，我们将会考虑打破常规适当增加或更改版面乃至份量。总之，是否增加《广龙在线》的版面与份量，全看多数读者的需要而定。

问：当今，企业刊物普遍陷入窘境，发行量严重萎缩，已是不争的事实。对此，《广龙在线》是如何理解的？

    答：当今，企业刊物发行量普通萎缩，这是事实。但萎缩的原因并非刊物本身丧失了魅力，而是刊物缺乏真正吸引读者、对读者有用的东西。目前相当多的企业都有自己的企业刊物，却没有专业的编辑人员负责，做出的刊物文不对题也就算了，在内容要么全是企业宣传的信息；要么就“生搬硬套”照搬照抄别的媒体的信息。它们很少能从“读者”的角度出发，挖掘读者真正需要的东西，服务于读者。这就是时下的刊物为什么萎缩的一个重要原因。
    在广龙，《广龙在线》是当作一项事业来抓的，员工参与、领导度重视，并有专业、专职的编辑及策划人员负责。可以说，《广龙在线》从内容到栏目的编排都是经过编辑人员精心策划过的，它集企业宣传、技术服务、行业信息、用户交流、用户宣传于一体，从读者的角度出发，挖掘读者所需，真正实现了“篇篇好看，期期精彩”，进而也吸引着越来越多的读者。

问：谈谈《广龙在线》今后的发展方向及目标。

    答：通过前面八期《广龙在线》的摸索与调整，我们已逐渐了解了我们读者的阅读需求，并使《广龙在线》的内容和特色逐渐成型，受到越来越多读者的认可和欢迎，刊物的发行量在连期上升。所以，2007年《广龙在线》在内容及栏目的策划上不会有太大的变动，而是在前面几期所形成的内容和特色的基础上，继续为读者推出精品文章，满足读者阅读需求。通过实现精益求精进一步提升《广龙在线》的社会影响力和关注度，进而进一步扩大《广龙在线》的发行量和读者群。


广龙半年度员工郊游活动报道

友情告之

    应广龙业务发展需求，广龙第二客户服务中心于2007年8月13日成立。该中心位于广西城乡规划设计院右恻，地理位置优越、交通便利，距离广西城乡规划设计院左侧的广龙客户第一服务中心不到100米。
    广龙第二服务中心与第一服务中心一样，致力于为用户提供软件培训、软件技术支持、工程预结算等服务。该中心的成立，有效地为用户解决了以往办理业务需排队等待的问题。
    欢迎广大用户前来办理业务！


清华斯维尔三维算量增强版介绍

清华斯维尔三维算量亮点

柳州用户：梁明玉

返回目录

1.算量软件操作界面简洁明了，算量操作（可无需CAD专业知识）简便易学快捷。

    软件运行在强大的CAD平台，但算量操作使用到CAD操作功能的比较少，我们只需要几个最常用的就行。算量操作功能就在这简洁的界面中，点选构件然后右键，下一步的操作随手可得。

2.算量建模可灵活定义，土方算量准确直观。

    三维算量建模自由灵活，土方算量可根据施工，竣工图的实际要求随意定义不同位置的挖土标高，不同边界的土方放坡坡度，为我们精确计算土方工程量，提供了极好的便利。我们再也不需为某处拐角的放坡土方量的计算而烦恼。

3.钢筋算量及公式可随意核查。

    三维算量软件提供了电子图的识别功能，不仅可以识别强大的建模构件；还可以对电子图的钢筋进行识别计算。
    钢筋计算的公式都来源于国标图集。软件提供可以自由对实际工程的钢筋用料的公式进行编辑。给我们的施工下料及预结算提供准确的简图及计算结果。

4.算量数据可随意返查提取，算量计算式一目了然。

    软件提供算量结果返查功能，每个计算结果的来龙去脉都清清楚楚，工程量计算底稿一目了然，该功能可使工程量的核对工作更加轻松快捷。

5.三维可视状态下修改建模，快捷直观。

    三维建模算量三维视图直观，可以在三维状态下对构件进行编辑修改，在算量建模过程中可促进操作者的三维立体想象能力的提高。即使不到现场，也能对设计效果有深刻的认识。同时在施工现场还可以利用三维建模的效果，指导施工。

6.算量，计价软件结合运用，预结算工作事半功倍。

    利用三维算量的数据导出功能和广龙计价软件的接收三维算量的数据的功能，可以方便快捷的完成造价工作。

7.斯维尔三维算量其他亮点工程实例图：

    设备基础：（一层操作布置，利用墙，板构件定义布置。）

    煤　场：（利用柱、墙、板、地面布置）

    灯　架：（利用板、扶手栏杆、斜体墙布置）

    塔：(错层布置，利用柱、墙、板、梁、洞口布置)

    毛石基础：（原设计图变更到竣工图，利用墙布置）


清华斯维尔三维算量2006增强版开发心得

清华斯维尔安装算量工程师谈开发体会

——清华斯维尔工程计量事业部 沈艳青

返回目录
    清华斯维尔安装算量推出已经有一段时间，为了更好地满足用户的需要，适应市场需求，清华斯维尔工程量事业部决定在原来安装算量版本的基础上增加上电气部分。根据专业技术专家实际的需求文档，工程量事业部制定出开发的设计书。经过编码，以及后期对软件的反复测试和修改，电气算量终于出台。通过这一次电气算量的开发，让我对软件的开发有了更深的认识和体会。下面我来谈谈在软件开发过程中我的一些心得体会：
    第一、尽可能多的了解用户需求。用户需求是整个软件开发的关键环节，对需求把握得越准确越具体，后期的改动就越小，走的弯路就越少。有些用户需求在软件开发一开始比较难把握，需要在开发的过程中慢慢领悟并加以修正。软件修正得越早代价越少，就跟治病的道理一样。
    第二、永远保持谦虚好学的态度，软件的开发需要很多方面知识的支持：专业方面的、软件语言方面的、系统工程的方面。在编程中遇到的问题也千奇百怪，个人的能力是有限的，，要多向他人虚心请教。同样地，提高自己的专业知识水平也很重要的，所以，在日常中要坚持不断地学习的习惯。
    第三、不轻易说“不”。软件开发的过程中会遇到很多的疑难，不要轻易放弃，要深入了解问题所在，将复杂的问题简单化，或换个角度去思考问题 。不要害怕困难也不要因为没有把握就放弃，只要静下心慢慢地去钻研，去思考，就能找到它的突破口。一旦找到突破口，困难很快就能解决，软件又能达到一个新的高度。否则就会错过很多“柳暗花明又一村”的惊喜。
    第四、要有持久站的准备。软件的开发是个艰苦而又漫长的过程。当厌倦疲惫的时候，咬紧牙关告诉自己，要坚持再坚持！相信很快地，代码汇总很多的灵感和豁然开朗就能带给您意想不到的兴奋和快乐。
    第五、明确、合理的进度计划。对于较长周期的进度需要细分出几个阶段来进行，有了合理的进度表，才更好地明确前进的目标，才不会让自己迷失方向。
    最后，期待自己在下一的版本中会有更好的发挥，为用户提供更完善的使用功能。


广龙计价2007在线答疑

    1、整个工程调整工程量时，清单的工程量是否也被调整了？分别说出调整与不调整的理由。
    答：整个工程调整工程量时，清单的工程是不受影响的。因为在做投标时，需符合投标的五统一原则之一，清单工程量不充许改变，所以软件在对整个工程调量时，清单的工程量是不调整的。
    2、如需把某一部分定额做独立费处理，如何操作最快捷？
    答：首先选择该部分定额，然后点击右键“批量选择”---“特项”---选择需要做的税内独立费或税外独立费处理即可。
    3、做一条补充定额，在材料费输入了金额后，管理费和利润都为空。请问造成管理费和利润为空的原因是什么？
    答：造成管理费和利润为空的原因有以下三点：<1>用户是否做了税内独立费名税外独立费处理；<2>用户选择的专业分别为装饰、安装、园林绿化也会造成管理费和利润为空，因为这三个专业是按人工基数取费，用户把单价输入在材料基价，所以没有计算管理费及利润；<3>另外一种原因可能是分部分项的“取费类型”为空，没有显示取费出来。
    4、输入清单描述有几种方式？都是如何操作的？
    答：共有3种，操作如下：<1>在分部分项“类型”选择“描”字，可直接在项目名称处输入描述；<2>可分别在清一条清单子目下输入描述内容，将该描述内容选中，点击右键，选择“批量选择”里的“描述”即可。<3>点击清单子目，在下方窗口的“说明信息”双击需要的项目内容再在输入具体描述内容，或者在项目内容右侧输入具体描述内容再双击即可到清单子目下方。
    5、在广龙计价2007版里面,怎样把投标文件转成招标文件？
    答：首先打开投标工程-点文件中“点另存为招标文件”选择“清单法”或“工料法”即可。


建筑工程土建预算审查技巧

施工项目可控成本的预算与价差分析

    施工企业主营业务一般是建筑施工，收入较为单一即合同预算收入。但由于施工企业一般是两级管理，所以成本构成较为复杂，可基本分为：公司管理费用、公司直接用于某项目的费用、项目本身的管理费用、用于工程项目的直接费用。用于工程项目的直接费用又分为直接用于和间接用于工程实体的消耗。项目部可控的成本是项目本身的管理费用和用于工程项目的直接费用，这是项目经理应考虑的主要问题。其中用于工程项目的直接费用所占比例最大，也最难控制，所以这部分的管理控制工作成为项目部日常工作的重点。笔者积多年担任项目经理的经验与教训，对项目成本控制的做法谈点粗浅意见。
    项目部管理工作的进行与展开，重点应从“四算”对比入手，即合同预算、施工预算、计划成本、实际成本。
    第一算，合同预算，又称为中标概算，是工程项目的收入依据。
    第二算，施工预算，又称承包预算，由公司按照施工定额编制，有企业定额的公司按照企业定额编制，它将作为项目部的控制限额。项目部在施工过程中必须把各种费用的发生控制在该预算内。
    第三算，计划成本，是根据指导施工的各项计划汇总形成的成本，是事前和事中对施工实际成本的估算和控制指标。编制过程中应强调不突破施工预算，如果实际情况无法达到，那么也应严格控制在中标预算以内。
    第四算，实际成本，实际消耗的汇集，代表实际消耗水平。在实际成本发生过程中，要时时和计划成本作对比，用计划成本考核实际发生成本。实际成本发生后要及时纪录，保证成本资料的全面、完整、真实。
    笔者的多年实践体会是，掌握了“四算”，可以明了各级控制目标，明确各级利润。同时也明了实际成本突破哪一级，即哪一级的利润减少了。这恰恰是项目经理的“头等大事”，一定要心中有数。
    此外，分清各算的作用，明确计划成本作为指导施工的依据。由于合同预算和承包预算都是按照工程总体编制的，在总量上可以控制，在施工过程中就很难起到控制作用了。为此，参考承包预算和施工方案编制的计划成本就起到了指导施工的作用，并能在很大程度上解决计划成本快速估算问题以及在施工中解决“三边工程”预算收入问题。
    掌握“四算”，应该说只是掌握了项目管理的几个基本方法，还必须掌握并遵循对比分析原则。所谓遵循对比分析的原则，就是遵循由宏观到微观、由全面到重点、由粗到细、由表及里的分析方法。对比分析要掌握两方面基本约束：一是比较基准，二是比较内容。比较基准：财务上一般以时间（月度）为准，对于施工项目成本分析不仅要考虑时间基准，还要考虑施工部位，使成本数据具有可比性。比较内容：施工项目管理中存在4个层面的数据，即：中标预算数据、施工预算数据、计划成本数据、实际消耗数据。这些数据之间不同的对比说明不同的问题，分析时应根据不同分析要求定义不同的分析报表，用以说明不同的问题。分析时，要遵循由粗到细、由表及里的分析方法：汇总成本分析表，从费用构成角度看整个项目预算收入和实际成本各项费用金额差异。关注亏损费用项，重点关注大额成本项目，逐一排查盈亏原因。重点关注的大额成本科目包括：分包费用盈亏、钢筋费用盈亏、商品混凝土费用盈亏、周转材料费用盈亏、机械使用费用盈亏、临设费用盈亏等。
    作为项目经理，在进行项目施工成本量差分析时，首先要保证预算数据和实际消耗数据在时间和部位上的同步，比较预算用量和实际用量，找出亏损原因是预算较低还是实际消耗太高。如果是实际消耗问题，查找计划、采购、加工、领用各环节是否有问题；有问题责成相应人员整改，无问题可能就是预算太低。如果是预算过低应重新审核预算，并与甲方协商处理。在量差分析没有问题的基础上，如还有亏损，则要考虑价差问题，要进行价差分析。价差往往不取决于项目部，但项目部要说明成本成因和差额影响，因此，价差分析也很重要。
    总之，在项目成本分析中，主要考虑4个数据的对比分析，同时，从量和价两个方面进行分析，这样的成本分析结果才有价值，更有说服力，项目收益才有可能。


预算经验心得体会（一）

预算经验心得体会（二）

返回目录

    在上一期的《广龙在线》中已经为大家分享了一些预算心得体会，这一期让我们一起来继续分享！
    关于签订合同。我发现，有很多大公司的合同签订的非常的简单，就是把标准合同文本空白的地方填上就OK了。这样的合同，建设方有可能是有深意的。结算的时候，以合同没有约定而就是按对其有利的情况解释。我签订的合同，也是用标准合同文本签订的，也是把空白的地方都填上，但很多地方真的都是：见补充合同。我的补充合同页数是比标准合同文本还厚很多的。能想到的，可能会发生的，结算方式，让利情况等全部写入合同中。这样，在结算时施工单位就不能胡要了，因为什么都是可以在合同中找到约定的。
    工程资料的收集。作为造价控制人员，不管是建设方的，还是施工方的，收集工程资料是必需的。这些资料包括：变更单、施工进度、特殊气候情况、机械设备进出场情况等等。某国外公司在小浪底工程的施工过程中，工程资料可以堆满一间屋子。不管是认可的还是没有认可的，都是索赔的依据。在某个工程的施工过程中，因为建设方没能及时协调电力部门，把通过施工现场的高压线转入地下，造成施工过程中泵车臂撞断高压线。虽然没造成人员伤亡，但施工方因此损失很大。没有签证，但在结算时，施工方拿出了当时的记录文件，要求建设方给予补偿。最后，五五分担。文字资料在结算过程中，可以使预算人员说的话有依据。能不能要的钱，还有看结算策略及结算目标。但不管怎么说，这些资料总的来说，是有用的。转工地的学问。很多人都认为，预算人员就是在办公室里看看图纸，根据图纸及洽商就可以编制预算、结算了。其实不然，预算人员多转转工地，你会发现，整个一个工地都是钱铺出来的。有人会说了，这不是废话吗，工地上每一寸土地都有工人的汗水，都有材料机械的投入，当然都是钱铺出来的。其实是你理解错了，我说的是合同以外的钱。作为施工单位的预算，你要看的，人工投入、机械投入、材料投入等。比如，有一次我看到砼泵车在打砼，一罐下去，怎么看也不像是6方。于是我就仔细看着很多辆车，发现平均每车都会少半方以上的砼（呵呵，当时刚大学毕业，还不知道建筑上的黑暗）。结算的时候，对不起，不能按合同约定的依小票结算，要按图结算，另外扣除钢筋的体积。这是我提出来的，最后结果，按小票结算，嘿嘿，这不关我事。作为建设方的预算，你要做的也是这些。因为，整个工地大概只有负责招标的预算人员最清楚合同中对材料品质的要求的了。所以，有时候造价控制人员还得肩负起质量员的职责。有一次，我的老总，呵呵，是一个非常精明的人，但太精明的人往往会吃哑巴亏的。我做的这个工程，招标时钢筋是按焊接计算的，开工后决定用套筒。我提议，不做经济洽商，但老总为了让施工单位少说话，多办事，还是决定给补差价。我说，按8米一个接头，按图纸计算。老总想了，钢筋有9米长，还有12米长的，施工单位不会把钢筋弄到8米长再接的。老总决定按实际数量结算。我的天，10万平方米的工地，那得数到什么时候去了。我可不想去数这个。但又不能直接对老总说这样不行。可巧的是，在我转工地的时候，从地工捡回来一根1.2米长左右的32圆的钢筋，两头都已经套丝了，这可就是两个接头啊！施工单位废物利用的好呀！没有了钢筋下脚料，还有多要套筒钱。我就把这段钢筋拿给老总看，呵呵，最后还是按8米一个头，照图纸计算，省了钱，省了力。因此说，预算人员多转转工地还是有很大的好处的。
    如何快速完成招标办的手续。建设方预算人员负责完成招标办的手续，办理开工证。目前有很多工程，都是先开工，后走标办手续，我就做了三个这样的手续。现总结如下：首先，敢在没的开工证的情况下开工的工程，一定是有一定的社会背景的。因此，利用这一点，就可以先行把标办的关系搞好，让他们给出最短时间完成招标的方法。其次，在各地区的标办网站上下载所需要的所有资料、表格，先行准备好。第三，评标过程中，直接由施工单位给各专家辛苦费，说明情况，拿出事先准备好的表格，以最短的时间完成评标。我认为，既然是假的，那就得先说明情况，不要拿评标专家开涮（未完，下期待续）


夏季生活小贴士

职场幽默

（一）早下决心

一个年岁较大的女求职者在人事处填写应聘书。在年龄栏上她犹豫起来。
人事处长俯身对她说：“您越等得久，情况就越糟糕……”

（二）允许迟到

王大豪管理员工一向纪律严明。一次，王大豪遭遇塞车不幸迟到，当他走进办公室，大家的目光默默地集中在他的身上。
王大豪尴尬地在桌前坐下，沉默片刻后，他突然拍案而起：“今后特许每个人迟到一次！”

（三）我算你加班

单位要聚餐，领导让小吴统计人数。
小吴刚把人数报上去，就惊呼道：“呀，我把我自己忘了。”忙抓起电话：“头儿，吃饭人数再加一个，我把自己落下了。噢，噢……”放下电话，小吴耳朵都耷拉了，我忙问他：“领导怎么说？”小吴嘟囔道：“头儿说‘干脆你给同志们上菜、倒酒得了，我算你加班。’”


广龙软件学习、运用心得

我也来谈谈广龙软件的应用心得

用户：破晓

返回目录

    各位前辈、同仁、造价从业的的朋友们：
    大家好，很高兴在这里跟大家一起分享我使用广龙软件的一些心得体会。
    我是2004年毕业于广西大学土木工程专业的，毕业后应聘进了一家房地产公司做施工员。我所在的公司领导对电脑技术在实际工作中的应用十分重视，早在2000年就购买了广龙软件，可以说，我公司是广龙在柳州市场的第一批用户。我一进公司，项目经理就给我定了两大要求：一是做好现场施工的监理工作；二是尽快学会使用广龙软件，并能熟练使用它来做工程预结算。就这样，广龙清单2.0版成了我最初接触广龙的软件。
    那个时候广龙清单2.0版刚刚研发，还处在完善阶段。它与当时其它的计价软件一样，还存在不少的不足，比如不具备自动反查的功能，预算计价和与清单计价功能不相兼容，软件要分开为预算版和清单版……尽管如此，那一年，广龙软件在功能及软件的稳定性上仍成为了同行计价软件中的佼佼者：投标文件、招标文件、标底文件、电子标书同步完成，可以反定额查询，可以导入和导出Excel文件功能，方便用户利用外部数据，减少重复操作……广龙清单2.0版的众多功能得到了很多跟我一样做工程预结算的人的喜爱。而我，与广龙的不解之缘也由此结下。
    参加工作的第二年，公司又陆续承建了几个大型的高层综合楼。这些综合楼结构更加复杂，工程量也更加庞大。随着我每天工作量的不断加大，广龙软件同其他软件一样渐渐地凸现出它的不足，特别是清单与预算计价模式的转换更是让我烦不胜烦，有时有些工程已经是急得“火烧眉毛”了，但却还要浪费时间去“复制”、“粘贴”转换计价模式。
    好消息传来大概是在2005年的11月份，还记得那一天上午，我跟往常一样上班。正在做着工程的时候就接到了广龙的一个电话。大致意思是广龙计价2.11版就要发布，请我去参加他们的发布会，我应邀赴会。发布会上，广龙计价2.11版功能果然没让我失望。它改变了以往预算计价和清单计价不能兼容的弊端，全面兼容广龙以往发布的预算版和清单版的计价功能，可以同时做国标清单、综合清单、子目清单、预算结算，并可同时做建筑98、安装02、安装91、市政01、市政92、园林92、修缮98（建筑、安装、古建筑）、装饰等。没有犹豫地，我建议公司马上升级了广龙2.11版。
    2006年7月，工程造价业又迎来新举措：2005工程消耗量定额颁布。没有让我失望地，广龙软件成为2005消耗量定额的唯一配套标准软件。与此同时，广龙也与时俱进，增加研发人员加大研发力度，软件功能上又上新台阶：区内首创计算式与套定额窗合并于一体并支持各种输入方式；配比换算智能，商品砼换算后，人工费自动乘上0.85系数；自动汇总拌制砼及泵送工程量；自动计算超高降效费用；自动按层高计算装饰专业的垂直运输机械使用费等一系列功能。同时，还进一步优化了广龙软件的界面，软件界面在从字体设计到颜色的安排上都比原来的更美观、大方。
    以上是我使用广龙软件这几年中的一些心得体会。作为一名造价从业者，作为广龙的一名老用户，几年的工作经验告诉我：对于我们广大造价从业者来说，是否选择一个软件，不是看该软件的价格，也不是看该公司的销售人员是否能“吹”。而主要看的是该软件是否能够为我们解决工程造价过程中的实际问题，同时还要看该软件的的含金量。而软件的含金量主要包括软件的技术含量、软件的更新速度和公司售后服务三大方面。对于广龙软件的技术含量，就我接触广龙，使用广龙软件以来，我听到的都是对广龙技术含量的赞誉。很多造价从业者跟我一样，都认为广龙软件已经做得很好，或许不是最强大最完美，但却是走在了同类软件的前列。特别是广龙计价2007版，这一软件功能之强大更是让同行业其他的软件望尘莫及。
    至于广龙的售后服务，在这里我不想多阐述，以免有广告之嫌。我只想说，我公司目前共有广西区内外各类计价软件三套，广龙的售后服务是最让我们满意的。
    广龙软件是一个好软件！我个人认为目前广西的工程造价领域是没有其它的软件能与它相媲美的。广西建设造价管理总站把广龙软件定为2005新消耗量定额的唯一配套标准软件应该是有一定的理由的。希望各位前辈、同仁、朋友通过对它的了解，喜欢上它，在使用它的过程中真正感受到它的带来的方便，提高工作效率，节约时间和成本，谢谢！


2005《广西建筑、装饰装修工程消耗量定额》解释暨配套标准软件辅导会南宁站报道

分享我的感动

行政部：冯媛

返回目录
    2007年的6月19日是中国传统的端午佳节，还是我——广龙一名普通职员的生日。
    我进公司的时间不长，这是我在公司过的第一个节日，也是第一次同那么多同事一起庆祝自己的生日。上午刚上班，我就收到了很多同事的祝福和问候。下午临近下班，公司就准备好了生日蛋糕、可乐还有鸡翅、水果等各种美食。
    一曲《祝你生日快乐》歌曲拉开了生日宴会的序幕，大家你一句我一句的真诚的生日祝福将我幸福地包围着。一边享受着美食，一边陶醉在007超级逗乐的游戏中，大家跟我一样脸上始终洋溢着欢乐的笑容……不同的是我的笑容里除了高兴还有更多的是感动，是幸福。
    感谢广龙给予我机会让我同大家在一起，感谢所有可爱可亲的同事们对我的关心与帮助，感谢你们为我的22岁划上了圆满句号,希望那样的欢乐能填满我23岁的日子，并一直延续……
    我会将我的感动铭记于心，衷心的祝福每一个人都能如我这般快乐、幸福永远！


企业（用户）招聘

广西美桂园林工程有限公司

    广西美桂园林工程有限公司是2001年12月经广西区工商管理局批准，按现代企业制度组建的有限责任公司，经过五年的艰苦创业和锐意创新，公司已发展成为资产超过千万，业务范围遍及全区各地，在广西区内享有一定的知名度实力雄厚民营园林绿化施工企业。
    公司现在正式职工有40人，其中高级职称6人，中级职称8人，公司下设综合部，财务部，设计部，工程部，业务部，苗木部等部门。公司员工既有专业的理论知识，又有丰富的实践经验和较高的管理水平，在激烈的市场竞争中积极参与，先后承接了一批较有影响力的园林绿化工程：房地产类：南宁“荣和山水美地”小区绿化工程、南宁“恒大新城”小区绿化工程、南宁“阳光绿城”小区绿化工程、南宁“维也纳”森林小区绿化工程，市政类：南宁凤岭东西干道绿化工程、柳州阳和大道绿化工程、北海音滩中区广东路绿化工程，单位庭院类：广西机电职业技术学院绿化工程、白色公路局绿化工程、南宁兴宁区人民政府绿化工程、广西质量技术管理局绿化工程、南宁市中心血站绿化工程、广西中医学院一附院绿化工程、广西路桥总公司仙葫小区绿化工程等。
    公司将一如既往地以“美化八桂大地，共建绿色家园”为宗旨，服务广大客户、服务广大业主，在激烈地市场竞争大潮中不断进去，推陈出新，扩大市场占有率。不断提高经济效益和社会效益，创造品牌企业，立足广西，为营造绿色和谐社会贡献力量。