杂志目录

2007年10月1日 总第十期《广龙在线》

主办：广龙软件 协办：广西造价管理总站 电话：0771-5868548 传真：0771-5843586

第一版：广龙动态

  • 内容一：我与公司同成长——广龙员工宣言
  • 内容二：全民参与，共铸精品——广龙计价2008测试志愿者全面征集中
  • 内容三：热烈庆祝广龙河池、北海、贺州销售服务中心成立

第二版：软件沙龙

  • 内容一：清华斯维尔三维算量2008新版部分功能展望
  • 内容二：在线答疑

第三版：行业纵览

  • 内容一：注册造价师考试技巧：选择题的特点与答题技巧
  • 内容二：预算经验心得体会（三）
  • 内容三：秋季保湿小贴士

第四版：用户论坛

  • 内容一：心系客户，真诚服务
  • 内容二：使用清华斯维尔三维算量的体会和建议
  • 内容三：用户企业宣传
网址：www.guanglongsoft.com E_mail：gl@guanglongsoft.com


迎中秋·庆国庆·广龙促销送大礼火热进行中

返回目录
    “迎中秋·庆国庆·广龙促销送大礼”活动自2007年9月20日举办以来，受到了广大客户的拥护，不少客户纷纷上门购买软件，活动咨询电话持续不断……此次活动给客户带来了真正的优惠与喜悦，让用户花最少的钱就能买到最好的软件。
    截止2007年10月31日，“迎中秋·庆国庆·广龙促销送大礼”活动将继续进行，每满1000元将继续送出130元礼品，欢迎新老用户继续支持。详情请咨询：0771-5868548，8059513，13977134075

我与公司同成长

——广龙员工宣言

    时光荏苒，弹指挥间！
    转眼广龙迎来了创立的八周年！八年的风雨兼程，八年的努力拼搏，我们满怀激情，我们执着而努力地挥洒在平凡的工作岗位上，我们用深情和汗水抒写着我们激昂的青春！
    1999年，伴随着市场召唤的呼声，广龙诞生了！自此，广龙全体上下经过不断地实践与学习，承受了许多的考验，拥有过鲜花和掌声，接受过批评和指责，在工程造价领域辛勤地耕耘播种！作为可以见证广龙成长与发展的一员，我们由衷地感到骄傲和欣慰，是广龙赋予了我们学习进步的机会。广龙的成长也就是我们的成长，广龙的艰苦创业也是我们学习进步的人生历程。在共同的努力中，目前广龙已经站在众多竞争对手的前例，傲视群雄！而我们也已经完成了我们人生的转折，通过不断地尝试与创新我们这支团队已经平稳地度过了磨合期。我们的成绩和团结进取的精神已经取得了越来越多用户的认可与赞同，我们已经初步实现了对公司对社会的目标和价值。
    今天，当我们面对社会面对行业面对朋友时，对于事业对于广龙我们可以侃侃而谈，自豪地告诉他们，我们是专业，我们是最好的。在几年前，如果有人问我，你是做什么的，你们公司如何？我们很多时候会无言以对。现在再有人问，我们会骄傲地告诉他，我们是从事工程造价行业的，我们是广龙人，我们以身在广龙而自豪。这，就是对比，这，就是成绩。在公司的成长中我们学习，在公司的发展中我们升级，我们自信，我们可以超越一切。
    八年磨剑，八年蓄以待发。
    按照市场规律，八年是一个坎，一个分水岭。但是我们通过团结努力以骄人的姿态走过来，我们在工程造价行业谱写着属于我们的咏叹曲。八年了，我们诚伏了八年，也是努力壮大自己的八年，现在我们成熟了，我们进步了，我们思路宽了，我们的技术提高了。同时，我们能够依靠实力与努力更进一步的面对将要发生的一切，我们愿意接受更新的任务接受更大的洗礼。
    互联网的热潮在狂袭，社会在进步，我们对于社会文明，对于市场经济的推动作用越来越大。我们的任务和责任也会越来越重，但是我们不怕，我们相信公司的决策，相信公司的前景将会越来越好。
    我们相信八年磨一剑，蓄以待发，我们的人生舞台会因为我们的努力奋斗而更美好，更绚丽多彩。
    后面的工作还很多，明天是什么，明天的明天是什么，我们都无从所知也无从把握，但是只要能够报以“我们为公司，公司为我们”的目标，我们就能进步，公司就会发展，我们期待明天，期待辉煌。
返回目录


全民参与，共铸精品——广龙计价2008测试志愿者全面征集中

全民参与，共铸精品

——广龙计价2008测试志愿者全面征集中

返回目录
尊敬的各位用户、造价界的朋友们：
    大家好！
    经过几个月的努力，由广龙研发，广西建设工程造价管理总站监制，权威定额专家严格把关的广龙计价2008测试工作定于2007年12月初全面启动。在此，广龙诚向广大新老用户征集广龙计价2008测试志愿者！
    早在广龙计价2007发布后，广龙就确立了其升级版广龙计价2008的开发计划。在经过大量调研和研发储备后，直至2007年7月广龙计价2008才进入正式研发阶段。经过近几个月来的系统设计、产品开发和内部测试，广龙计价2008目前已经进入内部测试及修复阶段。为了确保全面有效的测试和做好进一步的完善工作，广龙定于2007年12月初向广大新老用户发布广龙计价2008公开测试版，进行为期两个月的测试工作。
    自广龙计价2008开发计划实施以来，广龙在软件开发的过程中得到了很多用户的关注和支持，他们对软件的功能提出了许多宝贵的建议和意见，让我们深受感动。可以说没有他们的积极参与就没有即将面世的广龙计价2008。在广龙计价2008版公开测试之际，广龙借此向他们表示衷心的感谢！
    广龙计价2008在开发过程中汇集广龙多年的开发和服务经验，充分考虑了客户对计价软件功能的需求，使用时下最先进的系统作为开发及运行平台，以创新理念和领先技术领先于同行业其它计价软件，最大化满足客户目前及今后的应用需求。与广龙计价以往的版本相比，广龙计价2008有着更流畅的速度和更便捷的操作，功能上也将更加强大，并能兼容广龙计价2007以往所做的工程。同时，广龙的开发人员还充分考虑了用户视觉效果的需求，广龙计价2008的界面将更显人性化，更美观大方。
    本次发布的广龙计价2008是2005工程消耗量定额颁布后广西建设工程造价管理总站和广龙联合发布的第三套配套标准软件版本的第一个对外公开测试版本，这个版本还存在不少需要改进的的地方，我们希望大家能够积极报名参与测试并向我们及时反馈意见与建议，合力共同完善广龙计价2008。
    我们相信，只要汇集大家的力量，2008年1月1日即广龙计价2008正式版发布之时我们看到的将是一个完善的、值得期待的计价软件精品！


热烈庆祝广龙河池、北海、贺州销售服务中心成立

    为适应广龙业务的不断发展，给广西各地市的广龙用户提供更及时、优质的服务，广龙分别于2007年9月8日、9月16日和9月28日在北海、河池、贺州三地先后成立了销售服务中心。
    与桂林、柳州两地的销售服务中心一样，河池、北海、贺州三地的销售服务中心在为用户提供软件销售、软件培训的同时还将进行技术支持服务，为用户解决在使用软件过程中遇到的疑难问题。河池、北海、贺州当地的用户如有业务方面的需求或遇到技术疑难问题可到当地销售服务中心咨询或拨打服务热线。

河池销售服务中心：
联系地址：河池市金城江区江南西路30号
联系电话：13977853319
联 系 人：刘喆

贺州销售服务中心：
联系地址：贺州市灵锋商业城38号
联系电话：13237845765
联 系 人：刘永奎

北海销售服务中心：
联系地址：北海市体育路北海市体校内蓝天祥盛公寓208室（中山公园对面）
联系电话：13907792500
联 系 人：黄涛


清华斯维尔三维算量2008新版部分功能展望

清华斯维尔算量事业部 刘罗兵

返回目录
    清华斯维尔三维算量每一个版本的发布都代表着行业内算量技术的突破，持续引领算量技术的革命。随着算量软件的普及度和用户使用深度的提高，用户对算量软件不断提出了新的要求。三维算量2006版问世，带给广大用户与众不同的算量体验，2008版将进一步在解决复杂工程算量的难题上给用户带来简便易用的使用体验。目前研发人员正在紧锣密鼓的展开三维算量2008的开发工作。三维算量2008有诸多重大功能突破和增强，下面列出部分内容：

工程量：

    1、 自动分析跨楼层工程量；
    2、 自动按照构件边界生成楼板，装饰等区域构件；
    3、 自动区分构件的内外侧，如柱、梁、墙等构件；
    4、 增加支持06G规范；
    5、 增加剪力墙的扣减规则，允许在剪力墙中布置洞口，在洞口在填充砌体墙，然后在砌体墙中布置门窗洞口；
    6、 增加复合墙、转角窗、带形窗、地沟、台阶、散水、屋面、砖混结构中的悬挑梁等构件；
    7、 增加按楼层的指标分析报表；

钢筋：

    1、 简化自定义箍筋公式的操作功能；
    2、 自动处理跨楼层钢筋计算问题、顶层柱纵向钢筋锚固的问题、竖向构件中的构件变截面、钢筋变直径等问题；
    3、 增加冷轧扭钢筋、冷轧带勒钢筋的处理；
    4、 增加支持06G规范；
    5、 增加钢筋描述原位编辑功能；

识别：

    1、 增加基础构件的识别；
    2、 增强门窗表的识别，增加复合表头的识别；
    3、 增强梁的识别，提高梁识别率与准确性；
    4、 增强柱识别，增加识别柱的原位放大图；


在线答疑

(一)广龙计价软件

    1、广龙计价2007版中，当对工程取费费率进行调整后，发现在“措施项目”下的“其他措施项目”里的环境保护、安全、文明施工等费用并没有变化，请问这是为什么？
    答：因为这几个费用的计算基数是“分部直接费+分部甲材费+措施直接费+措施甲材费”

    而直接费是不含管理费和利润的。调整费率是对管理费和利润进行了调整，对人材机合价没有影响，所以调整取费费率，对这几项费用是没有影响的。
    2、做工程时在定额消耗量下修改材料单价，计算后发现工料汇总人材机合计与分部分项里的人材机合计不一样，请问这是为什么呢？
    答：在广龙计价2007版消耗量定额中，软件是执行了新消耗量定额的规则，分为了三大块：分部分项、措施项目、其他项目。工料机汇总的人材机合计是由以上三个部分里各定额子目的人材机汇总而来的，当然就会与单独的分部分项人材机合计不一样了。
    3、广龙计价2.11版建筑98专业，输入定额编号后，为什么有些定额输入编号后面多了“-1”，而本身定额是没有的？
    答：编号后面多了“-1”是因为用户在工程信息18项选择“碎石”，所以只要输入原定额编号软件会自动在编号后面产生“-1”同时已把砾石换算为碎石。
    4、广龙计价2007版，在消耗量窗下做好的补充材料，如何将此材料保存进材料库？
    答：在消耗量窗下，①选中材料可按快捷键：ctrl+4；②选中材料点击右键，在弹出列表中选择“其它操作”；③在弹出列表中选择“存补充库”即可。
    5、用广龙计价2007版编制好安装专业工程，为什么选择系数调整，如脚手架、高层建筑增加费此类的系数调整没有计算结果出来呢？
    答：原因一：新建工程时没有选择安装定额。解决：重新新建一个安装专业的工程，重新输入这条定额，进行相关系数调整后总计算，就行了。如果使用复制定额的方法，复制后要重新选择取费类型，然后进行总计算后就可以了。
    原因二：在措施项目里进行系数调整，这种情况也是计算不出结果的。因为安装的系数调整，是要在分部分项窗口里，对相关定额进行操作的。

（二）清华斯维尔算量软件

    1、清华斯维尔三维算量如不能安装也不能卸载,该如何处理？
    答：一些用户由于非法卸载造成软件不能完全卸载，之后用户在注册表编辑器中通过查找将表内所有关于三维算量的文件夹删除，但是软件还是不能正确安装。 这主要是由于注册表内还有一部分键值没有删除干净造成再次安装时，一运行安装向导即进入程序维护状态，造成无法安装。并且卸载、修复均无效。我们只要将剩余的键值删除掉就可以了，具体步骤如下： 单击“开始”－“运行”－在对话框中键入REGEDIT单击“确定”，启动注册表在HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Uninstall路径中找到相关键值。
    2、如在做工程的过程中布置错了钢筋，能不能进行修改？如何修改？
    答：如果你要修改的钢筋与原来的钢筋描述不同，类型相同，只是数量或直径、间距不同，此时可用“修改钢筋描述”进行修改。如果钢筋类型不同，则要删除后重新布置
    3、有哪些构件在钢筋统计时采用同编号原则？
    答：柱和梁遵循同编号原则，即相同编号的构件，钢筋只需标注一次；板钢筋不适用同编号原则，但通长的板筋可一次拉通布置完
    4、用户该如何检查哪些构件没有布置钢筋？
    答：通过“查找/替换”中“构件类型”一栏找到对应的构件钢筋，从其中所属构件中，检查是否有少布钢筋的构件。如在“柱钢筋”找到“所属构件”，选中后将列出所有已布柱筋的柱编号。
    5、如何避免三维算量运行过程中出现的死机现象？
    答：因为你使用的CAD平台可能有问题，为了保证数据自动存盘，请在“工具”菜单中选取“可视化设置”中“系统CAD配置”中。其中第四项“GENERAL（基本）”中，钩选“Automatic save”，将默认的存盘时间（120分钟）设为“15”。如万一中断，重新打开文件时，系统会自动提示修复，请确认。


注册造价师考试技巧：选择题的特点与答题技巧

    选择题有单项选择和多项选择之分，通常占卷面分数的30％—40％左右，主要测试考 生对基本知识、基本方法的掌握程度，具有很大的灵活性。命题者常常使迷惑答案具有同 等吸引力。因此，不把100Test纲要求掌握的内容吃透，你是很难回答有经验的命题者所设 计的选择题的。
    答好选择题，当然必须掌握一定的知识。但如果再掌握一些答题技巧，就将使你如虎 添翼。
    下面的提示有助于你掌握答题的技巧：
    (l)计划答题时间，保持稳定的答题速度。前已述及，采用选择题型，其中最主要的原 因是一份试题可以覆盖大量的材料。因此，选择题考试通常要求在短时间内作答。在考试 开始时，你应该看一看试题的分量，并且对每道题应占用的时间迅速作出估计。也许你会 发现，每道选择题允许作答的时间不到一分钟。在某些情况下，这似乎不大可能。但你不 必担心，有不少问题可能只需几秒钟就可作出选择。这样，你就有足够时间去考虑相对较 难的问题。 保持稳定的答题速度，也是很必要的。一般的做法是：首先通读并回答你知道的问题 ，跳过没有把握作答的问题。然后重新计算你的时间，看看余下的每道题要花多少时间。 在一道题上花过多的时间是不值的，即使你答对了，也可能得不偿失。 通过对历届考试试题的分析，命题者在一份试题中所包括的题量，往往比规定的合理 (正常)答题时间所完成的题量小，也就是说，按照正常的答题速度，试题规定的考试时间 应该有一定的富余。
    (2)按题目要求答题。在阅卷中发现，有不少考生连题目的要求都没看一下就开始答题 了。比如单项选择题要求选择一个最佳答案，显然，除最佳答案之外，备选项中的某些答 案，也可能具有不同程度的正确性，只不过是不全面、不完整罢了。而我们有些考生，一 看基干项，紧接着就被一个“好的”或“有吸引力的”备选答案吸引住了，对其余的答案 连看都不看一眼就放过去，从而失去了许多应该得分的机会。请记往，一定要看清所有的 选择答案。一道周密的单项选择题，所有的选择答案可能都具有吸引力，然而，判卷时却 只有一个是正确的选择。
    (3)运用排除法。如果正确答案不能一眼看出，应首先排除明显是荒诞、拙劣或不正确 的答案。一般来说，对于选择题，尤其是单项选择题，基干项与正确的选择答案几乎直接 抄自于指定教材或法规，其余的备选项要靠命题者自己去设计，即使是高明的命题专家， 有时为了凑数，他所写出的备选项也有可能一眼就可看出是错误的答案。尽可能排除一些 选择项，就可以提高你选对答案而得分的机率。请看1999年注册证券期货资格考试《会计 与审计》试题单项选择第8题： 如果控制风险水平初步评估为中等水平，注册会计师应当获取的相关审计证据( )。 A．比评估为高水平时要多 B．比评估为低水平时要多 C．比评估为高水平时要少 D．与评估为低水平时一样多 显然，在本题中，答案B、C所表达的含义实质上是一样的，要么都对，要么都错。但 这是一道单项选择题，不可能都对，于是B、C可以排除。（正确答案：A．）
    (4)运用猜测法。如果你不知道确切的答案，也不要放弃，要充分利用所学知识去猜测 。一般来说，排除的项目越多，猜测正确答案的可能性就越大。例如，一份试卷有10道备 选答案为四项的单项选择题，你有把握选对的只有6道，其得分为6分(每道题1分)。如果盲 目乱猜余下的4道题，按概率来说，你可能猜对一道题，于是你的总分数为7分。假如你对 不懂的4道题，都能成功地排除二个备选答案，你可望猜对2—3道题，这时你的总分为8－ 9分。这个分数对于一道满分为10分的单项选择题来说，应该是很理想的。
    (5)运用比较法。直接把各项选择答案加以比较，并分析它们之间的不同点，集中考虑 正确答案和错误答案的关键所在。请看过去曾经考过的一道题： 甲厂向乙厂购买20吨化肥，合同约定由乙厂代办托运。化肥在运输途中丢失近5吨。按 照法律规定，作为货物所有者，( ) A.甲厂有权向运输部门请求赔偿 B．乙厂有权向运输部门请求赔偿 C．甲厂有权向乙厂请求赔偿 D．甲、乙两厂有权共同向运输部门请求赔偿 这里，本题的关键词是“货物所有者”，备选答案中“货物的所有者”出现三个：甲 厂、乙厂、甲乙两厂。由于试题基干项说明“合同约定由乙厂代办托运”，乙厂代办托运 后，化肥的所有权即由乙厂转为甲厂所有。故答案只能是 A或 C。又由于乙厂只是替甲厂 “代办”，货物的所有权已经转移，甲、乙双方的权利和义务已经了结，甲厂无权再向乙 厂提出除货物质量以外的要求，显然答案只能是A了。如果题目指明“合同约定由乙厂负责 托运”(而不是“代办”)，答案当然就只能是 B了。因为在货物运抵甲厂以前，货物的所 有权没有发生转移。 总之，由于选择题命题难度大，因此不是所有选择答案都是很理想的。有些答案可以 排除掉，提高你的猜测成功率。要做到这一点，建议你最好仔细考虑各个选择答案，把备 选项与基于项、备选答案与备选答案之间联系起来考虑。不要盲目胡猜，不要选择那些看 起来像、读起来很有吸引力的错误答案，中了命题者的圈套。


预算经验心得体会（三）

返回目录

    审核结算的方法。作为建设方造价控制人员，降低总造价，使之达到领导内心的底线就是工作的中心。如果能低于底线，则就会给自己带来意想不到的好处。分析市场，目前就是卖方市场，僧多粥少啊！因此，建设方有很多的机会把造价降下来。根据多年的经验，有一条最好的方法，那就是一个字：拖。我知道，我写到这里会有非常多的人骂我，其实，我也是打工的啊！拖要有拖的技巧，不能无理由的拖。如果是无理由，则施工方要是和你打官司，呵呵，那造价人员可就会吃不了兜着走了。我的方法是：首先要表示出，我很愿意在最短的时间内给你审核完毕出结算报告。因此来要求施工方，结算编制不要弄虚作假，实实在在的编。事实上是没有人会实实在在的编制结算的。因此，在建设方审核的过程中，如果发现施工方的结算中出现不可原谅的弄虚作假，那好办，发点脾气，之后要求拿走，自己修改。报上来之后再发现，再打回去修改。你的老板不会因为你的结算总也审核不完而怪罪你的。时间拖长了，施工方会自己把结算金额降到没有暴利的。其它的结算方法，那就是审核过程中，吃透合同条款，仔细核算。
    如何进行成本预控？在建设工程进行过程中，对即将或可能发生的情况进行预先的造价控制的能力，是预算人员必修的一种工作技能。如何进行预控，本人还在摸索之中。进行成本预控，首先要对即将或可能发生的事件的施工工艺进行了解，之后对施工单位报送的施工方案进行审核，根据施工方案对预算进行审核。对不合理的施工工艺提出自己的意见供工程师参考，从而达到最优施工方案的目的。另外，在合同中约定比例也是很重要的。针对合同比例对变更方案进行审核，使之达到最低金额。对于可能的变更，提出自己的意见，根据成本变化程度提出合理建议。领导决策过程中，必须考虑到成本增加与工期变化之间的关系，以及工期变化对销售的影响。
    如何进行结算造价分析。有一些朋友，在做完某项工程之后，对自己所做的工程什么都了解，什么都清楚。这是很好的，但如果能把造价分析做出来，那就最好了。在些仅说说与造价有关的经济分析。目前市面上的造价软件，都能自动分析出所需要的材料及数量、单价、合价等数据。我的做法是，把所有权重的材料单独分析出来，计算单方用量及单方成本并制作成表格形式。在以后的工作中，如遇到相同的工程，则可以根据此工程材料单价及目前市场单价很快计算出新工程的造价，准确率极高。对于结构形式等相近的工程，也可以根据些造价分析计算出总造价。在实际工作中，多多积累这样的造价分析，在以后的工作中，不管是快速投标还是结算审核，都能做到准确与快速。


秋季保湿小贴士

1、频繁洗脸会减损肌肤的天然保湿屏障，让它无力抵抗干燥环境。
2、在干蒸房里不要停留超过10分钟，出来后要尽快擦上保湿乳液。
3、含有酒精成分的化妆水促使水分挥发，干燥的皮肤不要使用。
4、不要买香气过浓的护肤品，它们会稀释空气中的水分。
5、干燥的天气里，干性肌肤更要避免使用干粉或粉饼定妆。
6、红着脸发脾气的时候，因为几度温差，水分也会白白流失。
7、水果可补充水分和维生素，但糖分较高的水果会消耗水分。
8、超过12点睡觉，皮肤的水分会被倒抽出去，所以还是早休息


心系客户，真诚服务

    用户是广龙发展的根本，是广龙最宝贵的资源，广龙的成功离不开用户的信任与支持，广龙满怀感恩之心，为用户提供更高价值的服务。
    2004年，广龙客户服务部成立。它的成立，使用户实现了“进一次门，找一个人，就能办成一件事”的夙愿。客户服务部作为广龙直接面向社会的窗口，一言一行都代表着广龙的形象。做好客服工作除了要有过硬的技术外还要炼就一付好脾气、好耐心，尤其是当用户不满时，更需要客服人员细致与耐心。用“我们的爱心，来换取客户的舒心”是每一位客服人员的座右铭。
    工作中，经常有不少用户因为对软件操作不熟练而打电话抱怨软件功能有问题，特别是2005工程消耗量定额颁布以来，由于很多用户对新定额不了解再加上对软件操作的不熟悉在做工程时经常会出现这样或那样的错误。有的用户一发现工程出错就认为是软件有问题了，马上打电话给客服人员请求解决，甚至有用户出言不逊，责骂客服人员。面对这样的情况，客服人员一般都会耐心地帮用户打消怨气，一边安抚，一边告诉他们软件正确的操作方法，设身处地为他们着想为他们送去最好的安慰，遇到不能处理的问题立即向有关领导汇报。
    2007年9月5日，某市监狱局的有关负责人打来电话表示，他们在使用广龙计价2007做工程时发现打开软件后工程里没有光标显示。他们认为是广龙软件功能有问题，要求立即提供上门服务。听完该用户的原委，我公司客服人员初步判断之所以出现这样的问题是用户本身电脑引起的，只需要重新安装电脑系统即可。但监狱局负责人表示他们已经重新安装了系统还是没能解决问题。客服人员请求远程解决，但对方声，他们单位不能上网无法进行远程。为让用户能顺利完成工程，公司领导在获悉事件的第一时间马上做出了从南宁总部委派技术员上门服务的决定。经过半天的车程，派出的技术员终于到了某市，一下车技术员连饭也来不及吃便马不停蹄地直赴监狱局。现场的了解再次证实客服人员的初步判断是正确的，工程中光标之所以没有显示是与用户电脑有关。原来该监狱局使用的是联想牌电脑，而联想电脑某些功能与软件是不相兼容，而解决这一问题的方法很简单，只需要安装一个程序即可。在技术员的帮助下问题终于顺利解决，监狱局的负责人为自己原先的不礼貌表示抱歉，并对技术员及广龙及时迅速的客服工作表示赞赏……
    客服人员用自己的细心、耐心、诚心塑造广龙温馨的服务形象，踏踏实实地为广大客户解决技术疑难问题，赢得了广大用户的信任与赞许，特别是进入2007年以来广龙的优质客服工作更是得到了同行业的赞誉。
    但是，前进中的广龙没有满足于现状。为给用户提供更优质更完善的服务，2007年9月，广龙客户服务中心应运成立，原先的客户服务部转化为技术服务部。至此，广龙一直以来技术服务与客户服务集于一体的运营模式划上了句点。新成立的客户服务中心是由专业专职，有多年客户服务经验的成员组成。中心成立后，将能够大幅度地提高广龙的售后服务质量、售前服务水平，最大限度地提高客户的满意度。同时还可以保持与提高与原有老客户的关系，发掘和扩展新的客户群，增强广龙在工程造价领域的竞争力，扩大市场份额。
    广龙始终把客户满意作为客户服务的标准，深切知道客户的需求是广龙存在理由；客户的信赖是广龙前行的动力；客户的满意是广龙殷切的期待；客户的成功是广龙最大的荣耀。广龙一定不会辜负客户的殷切希望将竭尽所能、尽心尽力为客户提供最优质的服务。


使用清华斯维尔三维算量的体会和建议

清华斯维尔北京用户：张翼

返回目录
    清华斯维尔三维算量3DA2006是我用过的所有算量软件中最好用的一款算量软件。它给我的整体感觉是方便、简单、快捷。我认为一款好的软件就是能给用户带来方便、能够提高用户的工作效率。清华斯维尔三维算量3DA2006就是这样一款好软件，用它来做工程，不仅提高了我的工作效率，也给我带来了使用的乐趣。
    首先，从清华斯维尔三维算量3DA2006建模模式看，它的建模过程是在三维的环境中完成的，整个建模象是实际的施工过程一样，从基础到墙到梁再到板，一步一步进行。不但能在三维的环境中监督整个建模和计算过程，而且还能清楚看到工程的实施过程，进一步理解图纸，从而更好的建模。
    其次，清华斯维尔三维算量3DA2006还能够精确的完成建模。软件本身有精确的内置计算规则，自动完成构件之间的相关扣减，自动计算出准确的工程量计算结果，只要我们正确的按照图纸各个构件尺寸以及构件之间的关系来建模，软件计算的结果就是准确的，所以在软件的准确性方面我们不用担心。
    最后，清华斯维尔三维算量3DA2006界面也是很人性化的，采用的是CAD的工作界面，我相信只要用过CAD的朋友，只要一用清华斯维尔三维算量3DA2006就会有亲切的感觉。如果大家能找到电子版的文件，建模就更加方便了，软件会快速识别出轴网、柱、梁、墙、门窗以及各种钢筋。
    作为一名造价工程师，我觉得如果要做到很好地掌握一个软件必须做到以下两点：第一、我们要做到熟练使用软件，在用软件做工程的时候，我们要去考虑的不是如何用软件，而是要考虑怎样做工程，这样软软件操作起来就能像查字典一样方便快捷，又能象我们的一只手一样灵活巧妙；第二、是对工程以及工程图纸、规范的理解程度。软件再好也只是工具，只有我们的思想融入到软件中去才能更快捷准确地做好一个工程，对图纸理解的越深，做出来的工程越接近实际。以上提到的这两点就象我们的两只手必须同时具备，一样缺一不可。只有这样，我们才能做出优秀的工程，准确的工程，进而提高我们的工作效率。
    但是，所谓人无完人，软件也一样。清华斯维尔三维算量3DA2006虽然相对于其它算量软件功能是强大了不少但同样也存在许多不足之处，还有不少细节方面的功能还需要加强。最后希望清华斯维尔戒骄戒躁，不断续改进，逐步完善，继续提高，让软件更贴近用户，使软件成为工程造价从业者的好帮手。


免费广告位虚席以待，欢迎新老用户前来洽谈

    由广西建设工程造价管理总站与广龙联合主办的《广龙在线》正以月刊形式面向全区发行。该刊物以“造福于工程建筑行业，服务于造价从业者”为宗旨，印制精美、发行量大、受众面广、权威性高，正受到越来越多造价从业者的喜爱与欢迎。
    为更好更全面地服务于工程造价领域，《广龙在线》特开设《用户企业宣传》平台，为广龙广大的用户提供企业宣传、招聘求职等信息服务，免费为广大工程造价企业及从业人员提供宣传交流的平台。欢迎广大的新老用户前来洽谈，详情请咨询5854481。