杂志目录

2007年12月20日 总第十一期《广龙在线》

主办：广龙软件 协办：广西造价管理总站 电话：0771-5868548 传真：0771-5843586

第一版：广龙动态

  • 内容一：全民参与，奖励在即——广龙计价2008测试志愿者火热征集中
  • 内容二：关于举办广龙计价及斯维尔算量学习培训班的通知
  • 内容三：和用户一起投标——广龙技术服务部记事

第二版：软件沙龙

  • 内容一：广龙计价2007的升级功能介绍
  • 内容二：在线答疑

第三版：行业纵览

  • 内容一：如何提高工程预结算的准确性
  • 内容二：预算体会心得（四）

第四版：用户论坛

  • 内容一：斯维尔算量软件使用心得——斯维尔论坛会员约稿
  • 内容二：一天之内的两次感动——广龙客户服务中心赵小琼
  • 内容三：用户企业宣传展
网址：www.guanglongsoft.com E_mail：gl@guanglongsoft.com


全民参与，奖励在即--广龙计价2008测试志愿者火热征集中

免费广告位虚席以待，欢迎新老用户前来洽谈

返回目录
    由广西建设工程造价管理总站与广龙联合主办的《广龙在线》正以月刊形式面向全区发行。该刊物以“造福于工程建筑行业，服务于造价从业者”为宗旨，印制精美、发行量大、受众面广、权威性高，正受到越来越多造价从业者的喜爱与欢迎。
    为更好更全面地服务于工程造价领域，《广龙在线》特开设《用户企业宣传》平台，为广大的用户免费提供企业宣传、招聘求职等信息服务。欢迎广大的新老用户前来洽谈，详情请咨询5854481。

全民参与，奖励在即

广龙计价2008测试志愿者火热征集中

    为推动广西工程造价事业的进一步发展，给广大造价从业者提供更优质、易用的计价软件，2007年11月，广龙面向社会各界公开发布征集广龙计价2008测试志愿者的信息。信息发布后，引起了业内外各界人士的广泛关注。很多造价从业人员纷纷致电表示，他们愿意加入到广龙计价2008的测试中，为广龙软件的功能改进提出个人建议，为广龙的发展做贡献。
    对于广龙来说，软件测试一直以来都是一项非常重要的工作。本次广龙计价2008的测试，广龙领导更给予了高度重视。为收集到更多更有用的软件测试信息，保证所推出的广龙计价2008功能最大化地满足用户需求。针对本次测试，广龙特推出了“反馈问题有奖”的活动。活动内容如下：
    1、测试者将在测试广龙计价2008过程中遇到的问题或使用软件后的功能建议以《广龙计价2008测试报告》表的方式提交给广龙。
    2、《广龙计价2008测试报告》表格式如下：

《广龙计价2008测试报告》表
姓 名： |  | 联系电话： | 传 真：
所在单位： |  | 单位地址： | 邮 编：
对广龙计价2008的建议或意见： |
附： | 本表格可个人制作也可登陆广龙网站www.guanglongsoft.com下载
    3、《广龙计价2008测试报告》表提交方式如下：
    方式一：登陆广龙网站填写相关资料并提交；
    方式二：发送E-mail至gl@guanglongsoft.com；
    方法三：发送传真至0771—5843586；
    方式四：通过广龙客服QQ发送；
    方式五：邮寄至南宁市东葛路30号广龙软件收，邮编：530000。
    4、广龙在接到报表后将进行综合评定，凡提出促进广龙计价2008功能改进或完善建议的测试者均可得到一定的金额奖励。获奖者名单将在软件测试结束产生并公布在《广龙在线》刊物及广龙公司网站上。
    据悉，本次广龙计价2008公开测试也是用户免费体验其完美功能的过程。不管是否广龙用户均可登陆广龙网站（www.guanglongsoft.com）直接下载软件免费体验，并享受正式版用户的一切权力。
    目前，广龙计价2008公开测试在即，我们真诚期待您的支持与参与，一起共建广龙美好明天！
返回目录


关于举办广龙计价及斯维尔算量学习培训班的通知

    为使广大工程造价人员进一步熟悉和掌握广龙计价和斯维尔算量软件操作并应用到实际工作中，提高工作效率。应广大工程造价人员及广龙新老用户对软件应用的培训要求，广龙决定举办广龙计价和斯维尔算量软件的培训班。
    一、培训课程：
    1、广龙计价2007的操作使用，包括工程量清单操作流程，清单编号、定额编号输入等功能的使用和软件的基本操作；
    2、清华斯维尔算量软件培训，根据学习培训的深浅度分初级、中级、高级班。
    二、 培训对象：
    从事工程造价、建设、设计、施工、审价、招投标代理单位的工程造价人员（是否为广龙用户不限）
    三、培训时间安排：
    每周六上午9：30—12：00，(注：本培训时间安排从2007年10月份起执行，如有变更另行通知。详细情况请留意广龙网站：http://www.guanglongsoft.com发出的最新公告)
    四、培训地点：
    南宁市东葛路30号广龙软件第二技术服务部（广西城乡规划设计院右侧）
    五、报名方法：
    方法一：网上报名
    参加培训的人员请登陆广龙网站:http://www.guanglongsoft.com按要求填写《学习培训班报名表》报名参加培训；
    方法二：电话报名
    拨打培训报名服务热线：0771—5868548，5843586；
    方法三：传真报名
    请认真填写《广龙软件培训报名表》，填写完成后将表格请发送传真至0771—5843586。《广龙软件培训报名表》格式参考如下：
    广龙软件培训报名表

单位名称 | 联系人 | 电 话
单位地址 | 邮 编 | 传 真
培训时间 | 培训人员
    注：为提高培训效果，每期培训版限10人参加。 请参加培训的人员务必将提前报名。收到您的报名信息后我们会为您及时安排并通知您。


和用户一起投标--广龙技术服务部记事

和用户一起投标

——广龙技术服务部记事

返回目录
    “你好，是广龙吗？我们明天要投一个标，能不能马上派个人过来？”正在吃晚饭的技术部主管彭芳芳挂断这个急促的电话，马上踏上了开往用户方向的公交车。
    当彭主管赶到用户公司已经是晚上十点，简单寒暄，彭主管大致知道了事情的经过。原来该用户刚刚购买了广龙计价2007软件，还没来得及学习就接到了要求必须要用新消耗定额来做的工程。因为软件操作不熟练加上对新定额的不了解，用户做起工程来困难重重。眼看距离开标的时间越来越近了，标书却没准备好。经过再三讨论，公司员工一致认为单靠他们自己的力量在那么短的时间内完成标书可能性不大。危急时候，他们想到了广龙，他们一致认为作为新消耗量定额的配套标准软件，广龙的技术人员应该对新定额很熟悉，加上对自身软件操作的熟练，广龙一定能很快制成标书，帮他们赶上第二天的投标……
    面对用户的信任，彭主管能做的就是把所有的感激都投入到做工程中。但该用户的投标工程工程量很大，且此时距离第二天的投标仅有十个小时，彭主管意识到仅靠她个人单枪匹马是不能赶书标书的。紧急中，彭主管向公司申请增派人手。很快，公司领导第一时间回复，马上增派资深技术员一名自带笔记本电脑赴用户公司帮用户一起做标书。
    彭主管真不愧为“久经沙场”，还没开始做工程，只是简单地看了下招标文件，就发现用户提供的报表有问题，有一张报表和定额站规定表格不一样，需要重新制作……工作量又增加了。又一次讨论后，很快，大家分配好工作，开始紧张的工作。时间一点点过去，办公室里静悄悄的，只有时不时传来敲打键盘的声音和翻动图纸的声音，每个人都在忙碌着。当用户把泡好的方便面端过来招呼大家歇息时，时钟已经指向凌晨2点，看来今晚要通宵达旦了。
    有了大家的同心协力，工程也一项一项的顺利完成，由于广龙计价2007在用户个性化设置方面做了很多工作，利用自定义报表功能和其他设置，很多难题在一一排除。当完成最后的步骤——封装标书的时候，时钟正好指向凌晨四点。大家看着封装好的标书，心里百感交集：功夫不负有心人，标书终于完成了，期待着明天最后的成功。
    彭主管和技术员走出用户的办公室，坐上开往回家的路的车。坐在车里，望着车窗外闪烁的霓虹，他们忍不住打起了呵欠，但看着彼此，他们都笑了。经过这一夜，他们知道从今以后广龙又多了一位忠实用户，也添了一个新朋友。


广龙计价2007的升级功能介绍

    为进一步提升广大用户的工作效率及保障工程计算准确率，给用户提供最优质最易用的计价软件，广龙计价2007发布后，广龙研发人员仍不断刻苦转研，推陈出新，不断更新发布广龙计价2007升级版，增加、完善广龙计价2007多项功能。现就升级后的广龙计价2007新增加或调整的功能做如下介绍：
    1、启用正在研发中的广龙计价2008的部分界面，让广龙用户提前感受新版本的环境；
    2、添加广龙计价2008更新内容提示框；
    3、添加自定义报表文件夹；
    4、导出柳州评标标准文件的修改；
    5、建筑98第2章中的桩基础按照《南宁市造价信息第2期》P20页文件增加02186-1定额。
    6、修改2.11版及2007版的安装专业第2、5、11册定额名称中的“园”为“圆”；及第8册管道的定额名称增加“DN”；
    7、修改钢筋计算部分，直径有小数时比重取值错误的BUG； (旧工程经过计算后可以修正错误)；
    8、基本上解决了工程子目过多时会出现子目数据位置错乱及当用户套用清单或者定额子目超过300条时，就会可能出现子目错位的情况，基本上保障了用户工程的稳定性；
    9、原分部分项窗口的 [image] 按钮,会造成部分用户的误解,为了做到简单明了,现在的新版本则把它改为 [image],也就是把算式的工程量汇总到定额的工程量上.
    10、2005消耗量定额按照《南宁市造价信息第4期》P12页文件增加A.3.4砌块砌体 01030149定额子目；
    11、增加第4期《南宁市造价信息》中的信息价，用户可以登陆广龙网站：www.guanglongsoft.com更新最新的市场价。
    12、2005建筑消耗量定额01080234~01080235消耗量的配合比由c0221001改为P030064
基价也由1540.62改为1372.39;由146.74改为130.39。
    13、2.11版98建筑专业增加“人工挖孔桩爆破入岩增加补充定额”编号为02186-1定额子目。
    在 [image] 窗口新增 [image],只要把总工日数输入 [image] 下面,例如2.06工日既输入206。
    14、根据梧州的特殊要求，增加了一个梧州专用的取费模板以及与之配套的单位工程费报表（路径为：\广龙计价2007\系统资源\报表文件\用户报表文件\)；
    15、修正了清单法的人材机合价与工料法的人材机合价（原版本，清单法，人材机合价未含甲材费，而工料法含甲材费；现改为清单法、工料法的人材机合价均含甲材费

友情提示：为进一步保障并提高您的工作效率，请还没有升级广龙软件最新版本的用户及时到广龙网站：www.guanglongsoft.com升级最新版本.


在线答疑

（一）广龙软件

    1、问：广龙资料管理软件3.0版能否直接在根目录下把做好的表格复制粘贴到另外台电脑打开呢？
    答：不可以，必须先把做好的资料表点击右键“ [image] ”
    才能把导出的文件复制粘贴至另外台电脑，但必须是采用“导入”的方式选择增加资料或是新建工程才可以打开文件。
    2、问：广龙资料管理软件3.0版能否生成“分项A类评定”？
    答：选中需要生成的节点处，点击右键选择“ [image] ”即可。
    3、问：为什么我打印的时候表头有部分是乱码？ 　　答：由于报表表头使用的字体是黑体。而您的电脑的黑体库有部分是损坏的，所以造成了部分报表是乱码。可以通过以下方法解决。1.修复电脑字体库，在C:\WINDOWS\Fonts目录下有黑体库，删除损坏的黑体库后，再把可以正常打印电脑的黑体库通过Ctrl+C拷贝出来，粘贴到字体库损坏的电脑上；2.在打印输出界面有报表编辑按纽，把相对应的乱码部分的字体替换成其他字体就可以了。
    4、问：为什么我打印的报表的平方立方单位都是方框？
    答：由于平方立方单位与钢筋符号软件都是使用电脑系统的造字程序人工编的字。但是您电脑的宋体是损坏的话，那打印的时候就会打印出一个方框。
    可以通过以下方法解决。1.在打印输出界面有报表编辑按纽，把项目名称与定额单位的字体修改成黑体就可以了；2.假如您与打印机相连的电脑可以打印出来平方立方单位,我们可以修改打印方式为前台打印,具体操作为 开始->设置->打印机和传真à选择默认的打印机->右键->属性->高级->勾选”直接打印到打印机”确定；3. 在打印输出界面有报表编辑按纽，把相对应的打印不出来部分的字体替换成其他字体就可以了。
     5、问：在广龙2007如何处理独立费？
    答：
1.可以使用块首块尾选择完要做独立费的项目，然后点右键->批量选择->特项；
    2.如果独立费项目不在同一个区域，可以按住Ctrl后点选行号前方框，然后点右键->批量选择->特项；
    3.使用右边<显示>把<特项>勾选上后点确定，可以看到在项目编号前多了一个特项列，可以在特项列选择特项处理。

（二）斯维尔软件

    6、问：为什么我在斯维尔三维算量里面统计出来的箍筋个数和我手工计算的不一样？
    答：在布置界面，点布置后软件会判断各个条件，然后计算箍筋个数。现在以一个中间层3米高的柱子箍筋个数说明下软件是怎么样计算的，箍筋描述为 [image] 梁高500、截面300*300，纵筋大小为 [image] 采用绑扎。CEIL((500-50)/100)+CEIL(1500/90)
+CEIL(500+500-50)/100+(2500-500-1500-500)/200+1
    根据平法03G101-1我们知道下部的1/3梁高为加密区。中间段全程加密，分布间距根据03G101-1-40页说到，绑扎段也要采用加密。箍筋加密间距为纵筋的5D或者100，哪个小取哪个，所以箍筋加密间距我们取5*18=90。上部加密区长为梁高加柱高的1/3。
    注：CEIL为往上取。
    7、问：一开始没有设柱、梁的砼等级，能不能进行统一修改？

    答：通过“当前楼层及构件”将你要的构件显示出来，关闭轴网，然后用“公共编辑器”框选当前层的构件，进行统一编辑
    8、局部房间的梁标高不同，需要重新设楼层吗？
    答：一般不用重新设置楼层，可以通过“公共编辑器”统一将局部的标高调整。注意软件中的标高为了方便修改，除基础外均相对于当前楼层而言。
    9、问：梁按同编号原则标注钢筋，因为图纸不规范，其中KL-1有一根3跨的，还有一根是2跨的，请问应该在哪根梁上布钢筋？
    答：系统按照同编号原则，会参照当前构件的尺寸大小进行计算。对于梁，还要参考梁的跨号进行计算。所以应该选择跨数最多的同编号梁进行钢筋标注。


如何提高工程预结算的准确性

    工程预结算工作是一项技术性和政策性很强的工作，—个全面的、准确的、实事求是的工程预结算，将直接体现企业的经济效益。工程预结算的准确性，对合理确定工程造价、控制工程成本，提高企业经济效益起着重要的作用。如何提高工程预结算的准确性，应从以下几方面加以注视。

一、重视施工图预算

    施工图预算编制准确，能为工程竣工结算提供许多参考依据，减轻预结算的后期工作量。
    首先，准确计算工程量。工程量的计算是编好施工图预算的主要环节，是整个预算编制过程中最繁杂的一个工序，用工时最多，出错可能性也最多，而工程量又是整个预算的主要数据，是计算的基础，因此，一定要抓好工程量的准确性。准确计算工程量必须熟悉和详细理解全部施工图纸及所有的设计技术资料，并根据工程量计算规则进行计算，有利于合理准确地按定额有关规定划分项目。针对图纸上发现的问题进行技术交底，对图纸交代不全的问题，可按施工规范及现场提供的施工方法考虑。正确使用计算公式，也是计算工程量的基本技巧。根据某些数据一次算出多次使用的原则，可以将这些数据编成各种数据表，用好各种数据表，避免重复计算，节省编制时间。如圆钢每米的理论重量有几十种，整理简化公式为：每米的理论重量=0．00617D2(D为钢筋直径，以mm为单位)。合理安排工程量的计算顺序，应用统筹法进行计算，灵活利用“三线一面”这四个基数：外墙外边线，外墙中心线，内墙净长线和底层建筑面积在工程量计算中起到连续计算的作用，从而防止错算、重算和漏算，这也是准确快速计算工程量的关键之一。如：先计算门窗洞口面积和砼分部工程量，再计算墙体工程量；先计算各部位的混凝土体积工程量时，同时可以利用已求的数据计算出各部位模板面积；先计算建筑物的周长，作为计算外墙综合脚手架、安全挡板、外墙贴面、散水工程量的依据。一般的工程量计算顺序是：1、基础工程；2、混凝土工程；3、门窗工程；4、墙体工程；5、楼地面工程；6、屋面工程；7、装饰工程；8、其它工程。准确汇总工程量，汇总时工作量大，数据多，千头万绪，容易出错，因此，要精心计算，一丝不苟，做到内容完整，核对准确。
    其次，准确套价。预结算必须实是求事地、客观地反映工程实际造价，因此，套价不能哪个项目单价高就往哪个套，套价时应熟练掌握定额书中的说明，工作内容及单价组成，并利用类似工程预算书、相应定额进行对照套价，减少漏项机率。对定额缺项的项目，可以依据自身的经验结合实际的施工情况，测定人工、材料、机械消耗量，公正合理地确定符合施工实际的单价。从而，准确、全面地编制预算。
    最后，注意顶结算编制说明的编写，应将预算编制依据和编制过程中所遇到的某些问题及处理办法，以及整个工程的主要工作量加以系统地说明，以便于完善、补充预算的编制，保证工程结算工作的准确性。

二、深入施工现场，掌握工程的第一手资料

    工程预结算的准确性与了解现场的施工条件、施工方法、施工机械、有关设计变更、签证项目等有密切的联系，而要如实获得这些资料必须深入施工现场。目前，甲、乙双方之所在工程竣工结算经常发生争议，很多方面就是因为没有深人施工现场，收集不到准确情况，而乙方提供的资料又常被甲方认为不实。深入施工现场，既可获得真实的第一手资料，又能协助现场管理人员做好签证工作，提高结算的准确性，减少甲、乙双方的争议。同时，深入施工现场，容易使施工图纸与实际建筑物相联系，对避免多算漏算，提高预结算能力等都有一定的作用。

三、注意收集与预结算有关的资料

    与结算有关的资料包括：竣工图纸，承包合同，图纸会审记录，施工组织没计，设计变更通知，工程洽商汜录，工程技术方案，现场签证凭据等。以上资料是编制工程结算书的必备用资料。作为结算员应习惯在施工开工就开始积累，分门别类存放，以便查找，并对其内容要熟悉，通过这些资料去厂解设计意图，熟悉施工工艺及操作，这是快速、准确确定工程结算造价的前提。

四、善于整理(计算)变更工程

    工程结算是以工程预算为基础的，是根据工程的实际发生对工程预算进行完善和补充，最终确定工程结算造价，因此，变更工程的准确计算是工程结算的关键。一般来说，较大的工程及工艺复杂的工程变更较多，在计算之前先按图纸会审记录的内容和设计变更通知单的内容修订、订正全套施工图，以便进行变更计算，同时，变更的结算一定要及时，若留待工程竣工后才计算，就会因变更多而容易造成漏项，或与原编制施工图预算项目的工程量有重复。在计算变更的过程中，应随时清理变更图纸及变更通知，使工程结算达到“准”、“快”、“细”、“全”的目的。

五、收集有关信息，做好资料积累

    做好信息收集和资料积累，是每个预结算人员日常工作的主要内容。因为工程造价信息是预结算工作的依据，只有不断地进行收集、积累和更新，才能更快、更准确地做好预结算工作。不但要注意《工程造价信息》中的有关内容，而且要对其中的经济分析例子进行系统整理，并做好工程技术经济分析的资料积累，为以后工程选择经济合理的设计方案施工方法提供重要的数据。总之，快速、准确地编制工程预结算，需要我们认真研究，大胆探索，努力实践，及时掌握新的专业技术知识和技能，不断更新，总结出一套提高工程预结算准确性的办法，以利于今后工作的应用。


预算体会心得（四）

    关于回扣的问题。在建设工程项目进行过程中，不管是施工方还是建设方人员，都会面临一个材料采购问题。而只要有材料采购问题的发生，就会同时伴随回扣的发生。个人认为，这不是腐败造成的，而是由竞争造成的。有些领导听到了什么风声而在说特说，有些收了回扣的人胆战心惊，个人认为，这是没必要的。在一次询价过程中，为了摸到厂商的最低的底线，偶用了点小小的策略。偶把需要的采购量报给对方，这个采购量是很大的，厂商给我报出价格，偶根据经验砍了又砍，实在砍不动了之后，偶问对方，就按你说的这个价（最低价），有我多少回扣。不好意思，直接问了，有点腐败的味道。对方给了我３０元/平方米的回扣。偶要求不要这３０元的回扣，而是把对方报的最低价再下浮３０元。对方不同意，并且这个最低价是一分都不能再降了。之后偶就分析了，厂商的批发价应该是针对不同的采购方定出不同的价的。长期合作的最低，其次的如一此零售商略高一些。而像偶这样一次性采购，但量较大的情况，其有可能给我的价格是零售商的价格或是长期合作的价格。而回扣的成本应该已经打入了总成本。为了不让其他的采购方有话说，因此，其给偶的价格不能再低，但回扣还是要给的。
    成本的内部监督审核。中国自古有“用人不疑，疑人不用”的说法，现今，很多领导及管理人员也是努力的在这么做。有的做的好，被称为英明的领导，有的做的不好，被称做多疑的领导，还有些，根本就不相信自己亲人以外的人，也就有了家族式、家长式的管理。而我今天要说的是，这句话已经过时了。在目前经济全球化影响下，企业都在争取人才，储备人才，这是好事。而人才，并不是完美的，无缺的。因此，在“用人不疑，疑人不用”与“用人必疑，疑人亦用”两者之间应该选择一种什么样的方法使之达到效益的最大化？内部监督审核无疑是最简单的办法。怀疑他人，也就是内部的监督审核，这种不信任本身就是对下属的一种关心，一种爱护。如果能够理解这一点，那在大企业的内部监督审核过程中，每个人都能用积极的心态去对待，去支持，那我想，企业的发展将会更上一层楼。作为预算人员，不应该对公司的审核报有抵触情绪，而应该积极配合，在配合中学习、积累。
    与预算有关的资料管理。作为施工单位现场预算人员，是一个施工单位的最基层的预算人员，也是最重要的预算环节人员。对于数量巨大的预算资料，要求预算人员有一个系统的管理。偶的做法是用多个文件盒，分类编号管理。一号当然是公司文件盒。二号为合同文件、招标文件、答疑文件、投标书、中标通知书及在合同签订前的所有双方来往的文字文件及公司对合同的分析文件。三号是分包的一系列文件资料。还要有的，变更洽商资料盒、对应洽商资料编号的预算资料盒、钢筋盒、内部结算盒、施工期间甲乙双方来往的非变更洽商文件盒等等。每一个盒中都要有手写目录，在工程完工后再行打印出来。对于双方来往的文件资料盒，要有台账，记录发文日期及签字等资料。资料的整理与否，对预算人员影响很大。整齐的资料可以使预算人员在最短的时间内找到需要的资料，在第一时间完成任务，并且给人耳目一新的感觉，对预算人员也是有好处的。


斯维尔算量软件使用心得

——斯维尔论坛会员约稿

    本文是个人使用斯维尔算量软件以来的一些心得体会，在这里拿出来与大家一起共享。希望能帮助大家提高对斯维尔算量软件使用的熟悉度，进而提高工作效率。
    首先要介绍的是斯维尔算量部分中的统计的技巧。一般要分三次统计
    1、构件实物量模式。统计柱梁墙板。原因是，一般造价里，墙要分内外，砼与非砼，还要根据他的厚度来分，板要分厚度，梁要区别是哪种板厚度下的梁。只有在构件实物量中，在算量选项中，在工程量输出设置中，勾选想要输出的构件的量，比如，墙，我在工程量输出中，点到砌体墙，在右边的工程量输出中，我不要模板，那就把模板的勾去掉，我只要体积的量，然后我体积的量我要区别厚度，点换算一栏，有个下拉符号，点一下，出来换算的内容，比如我只有分墙的厚度，我就把墙的厚度点勾。然后确定。统计的时候，软件就会根据你的墙的厚度分开来。（比如梁与板，我们注意到，因为江苏的一般习惯是，板加与梁重合的部分，然后梁扣与板重合的部分，我们软件默认的是梁归梁，板归板。但是也不是全是这样，因为，比如说在01定额模式，我们软件就是板加重合的部分。如果你觉得与自己的习惯不一样，只要改下计算规则就可以了。所以说，我们软件是根据国家规范走的，但是也考虑到了个人习惯。）
    2.清单与定额模式。统计装饰部分。原因是：装饰分的很细，他不像柱梁墙板般规则。就比如说天棚抹灰，就可能要分好几类。因此，我们做装饰的时候，定义的时候分类应该尽最大可能的分细。
    3.分类统计。这个部分就要灵活，要求也比较高，主要针对零星量来处理的。一般来说，如果要整个统计体积的话，用构件实物量，按造价规则的话，用清单模式，比较好。比如说，楼梯，如果你要混凝土的体积，建议用构件实物量模式，如果说你想出投影面积，或者想出楼梯踢角线，或者扶手的长度，我推荐用清单或者定额模式。而且统计算量的时候，最好一层一层的统计，这样的话，一层完了就不要考虑他了，或者几层一统计也是可以的。
    （说明：所谓的清单与定额模式，只是计算规则的不一样而已。比如说柱子的高度的确定，清单规则是柱的当前层楼面到这一层板顶，而江苏计价表却是到板底，但是装饰部分的一般都是相同的）
    二、没有电子图，手工建模型的技巧。
    斯维尔三维算量软件最大的优点就是整合了CAD的优点：建模型快、准、细。因此，只要是你在蓝图上看到的，他都可以建。
    1.轴网的建立。这个是难点，也是重点。轴网是定位用的。目的与放线一样，限制建筑物的方位。因此这个步骤少不了，也不可以少。建立轴网的时候，先大局，再局部。先画主要的轴网，然后在画辅助轴线，比如1/4之类的轴网。
    2.模型的建立。一般的步骤是先柱梁，后板墙。也就是受力部分先，分格部分后的原则。在画梁的时候，不需要按梁编号跨数不同的分，比如：KL8（6）与KL8（4）就不要分开。原因是后面的跨数只是跟钢筋有关，如果你做钢筋的话，那当然要分的，但是你只做算工程梁的话，统一定义成KL8就可以了。
    3.板的布置原则是：能大不要小。目的是减少明细表中的量。意思就是你布置板的时候，如果是一块大板，就不要分好几块来布置。而且斯维尔三维算量软件也提供了工具，比如说在布置板的时候，有个隐藏构件的命令，这个命令很有用。他可以将挡在板面上东西暂时隐藏。
    4. 墙布置的时候，内外墙要分别定义。这样修改的时候，可以统一修改。要注意的是，内外墙的区别不是在定义的时候，而是在布置的时候，有个下拉选择的。如果你画错了的话，也可以用构件查询的命令批量或者单个修改
    5. 挑檐天沟，散水，楼梯等零星量的定义。这些构件，特别是楼梯，完全可以单独放在一层里布置。这样就不需要考虑标高的问题，减少工作量。特别是如果不要体积，完全可以用自定义面来画个面积。
    6. 异型构件的处理：a:简单的异型构件。可以自己画个截面，定义起来，这类问题多数是柱子、梁，如果不是柱子梁，而是其他构件，比如说散水，是用自定义构件。这个不多说了。b:复杂的异型构件。可以先画个标准的，然后用构件查询，在计算属性里的体积指定里把手工增加的量补充进去。这类问题手工容易算出来，建模比较困难。
    有电子图，识别的技巧。有电子图的工程会大大节约算工程量的时间。我们建议大家都去设计院拷电子图。这也是我们斯维尔所提倡。为什么可以大大节约时间呢？
    因为你拷到了电子图，那么轴网的建立与尺寸的标注就可以不用去考虑，这样的话，我只要图能理解的话，我就可以算工程量了。最重要的是，斯维尔三维算量的开发是建立在CAD平台上的，可以与设计院的CAD电子文档完全兼容。即便是版本的问题，通过CAD自己的程序转换一下也是很快的。
    1. 柱子的识别。技巧是，如果两个柱子靠的很近的话，不要让他自动识别，先用点选识别，然后在自动识别。
    2. 梁的识别。一般来说，梁的自动识别要根据电子图的规范程度的。即便是PKPM做出来的图，也是要到天正或者其他建筑设计软件里改的。因此，自动识别的时候，总是有或多或少的缺陷。一般我们在识别梁的时候，是要看图纸的规范程度的，如果是小工程，梁可以用自动识别。如果是大的工程，我建议是框选识别与手工描图相结合。识别过后，在定义梁的里面可以看到梁的尺寸，可以找出不规范的，进行修改。还要注意的是变截面的部分，如果是自己手工描的话，要用修改截面的工具修改截面。如果是自动识别的话，软件是可以自己改的
    3.墙的识别。墙的识别的首先条件是门窗表识别完了。如果没有把门窗表识别完，直接识别墙是没有门窗的。还有要注意的是，墙如果没有选材料，软件默认材料是砼的，如果要变成砌体材料，要把材料那个下拉点成C00。还有，如果电子图比较乱的话，建议手工布置，也就是描图。
    4. 板是手工布置的。 　　5. 基础部分目前是手工布置的，只要注意标高的话，是没有问题的。如果基础的模型是异型的话，参照没有电子图里的异型构件的处理方法。

    （编辑附语：下一期的《广龙在线》将继续为大家介绍抹灰部分及钢筋部分）


一天之内的两次感动--广龙客户服务中心赵小琼

一天之内的两次感动

——广龙客户服务中心赵小琼

返回目录
    昨天对我而言是一个难忘的日子：既是我的生日，也是广龙计价2007发布会即将召开的最后一天。
    为了第二天将要召开的发布会，全公司上下几十个员工都投入了紧张的备战中，布置会场、整理资料、摆放会议桌……已经晚上九点多了，大家却还没有空闲吃饭。看着大家忙碌的背影，我真的很感动：感动于这么一个团体，感动于每一个人............
作为这次发布会主讲的一员，我当时就在想，即使发布会没有人捧场，我们大家都应该为自己鼓掌，为这个团队加油。
    还有一件开心的事就是我的生日啦。去年和今年，连续两年，我的生日都碰上广龙计价软件开发布会。记得去年的5月17是我的生日，但由于是5月18日也是斯维尔算量软件的发布会。都是在忙碌中渡过的。不过，这次不同，有同事们陪我一起过生日，当大家举杯祝我生日快乐的时候，再一次的被感动了。
    一天之内就有两件让人感动的事，少见哦。真的感谢这么一个广龙的团体，感谢每一个人，希望我们的这份“感动”一直保持下去，持续到永远。


广龙诚聘英才

    广龙（南宁共创科技有限责任公司）是一家专业从事工程软件开发、销售、服务为一体的高科技公司，其前身是广西造价管理总站软件开发管理中心。
    公司自1999创立以来，始终坚持不渝地以市场为向导以用户需求为中心，面向我国工程造价行业，先后开发推出了广龙计价，广龙资料管理，广龙标书管理等广龙工程系列软件，并与深圳斯维尔强强合作，是深圳斯维尔在广西的唯一代理商。经过近十年的发展努力，共创科技目前已经成为在广西区内颇具规模的专业造价软件公司。公司以良好的软件品质和优秀的客户服务赢得了广大客户的认可。
    目前，作为广西造价管理总站唯一合作伙伴及新消耗量定额的标准软件，公司已经同全区12个市县定额站建立了软件开发与推广合作关系，并在柳州、桂林、河池等全区各地建立了办事处和销售点。随着与政府相关部门关系的不断融洽，公司将不断扩展规模和时常，竭诚为广大客户提供最优质最便捷的软件服务，为广西工程造价业的进一步发展壮大做出应有的贡献！

因公司业务发展需要，诚聘以下人才：

高级预算员 若干名

专业：工程造价管理或工民建
学历：大专及以上
性别：不限
工作性质：全职
工龄：2年以上
工作地点：南宁市
待遇：2000元/月+提成
工作简介及其他要求：
要求从事本专业相关工作两年以上，对定额理解透彻、实践经验丰富，能熟练运用算量软件（不限品牌）。有一定文字功底，学习能力强，口才佳。能胜任培训讲师及大型演示会演讲工作。

区域销售工程师 若干名

专业：不限
学历：中专及以上
性别：不限
工作性质：全职
工龄：不限
工作地点：南宁、柳州、白色、玉林、贵港、钦州、河池、防城港、北海、崇左、来宾、贺州等广西各地市
待遇：800元+提成+住房+通讯补助（南宁市暂不提供住房）
工作简介及其他要求：
要求具有良好的人际沟通能力和语言表达能力，市场拓展能力强，敢于对激烈挑战，能吃苦耐劳，具有团队合作精神，善于与人沟通，亲和力强。本地人或懂算量软件者优先考虑。