2008年1月20日 总第十二期《广龙在线》

主办：广龙软件 协办：广西造价管理总站 电话：0771-5868548 传真：0771-5843586

2008·广龙“迎新春，贺新年”感恩用户活动

——千份红包大派送，欢欢喜喜过大年

返回目录
    新年新气象，广龙红包送祝福。为感谢广大用户长期以来对广龙的关心与支持，在新春佳节到来之际，广龙特开展 “千份红包大派送，欢欢喜喜过大年”的2008·“迎新春，贺新年”感恩用户活动，凡符合以下条件的客户均可在活动期间在广龙领取红包一个：

红包派送一：购买软件送红包

    2008年2月1日—2月28日，凡在广龙购买软件的用户均可获得超值大红包一个。购买广龙计价、斯维尔算量、广龙资料管理、投标工具箱等任一软件均可领取。

红包派送二：老用户介绍新用户有红包

    2008年2月1日—2月28日，凡广龙老用户介绍新用户购买软件成交的，老用户可获取红包一个。请经老用户介绍的新用户在购买软件时认真填写介绍人（老用户）的姓名、联系方式等相关信息以便及时送出红包。

红包派送三：办理业务送红包

    2008年2月13日，凡在广龙店面办理升级软件或工程预结算业务的客户均可获得红包一个。

红包派送四：广龙用户有红包

    2008年2月13日，凡广龙用户均可凭用户证在广龙店面领取红包一个。红包领取以用户证为准，同一用户证限领红包一个。

活动说明：

    1、2008年2月13日为年初七，即春节后的第一个法定工作日。
    2、请符合条件的用户务必在有效活动时间内领取，过期视为自动放弃领取机会。
    3、红包领取热线：13977134075
返回目录
网址：www.guanglongsoft.com E_mail：gl@guanglongsoft.com


迎新春，贺新年

返回目录
    广龙千份红包大派送，欢欢喜喜过大年
    详情请留意本版内容二

2008年，我们准备好了

    万千气象开新景，一代风流壮鼠年。承载着收获的喜悦，我们告别了2007年，满怀着美好的憧憬，我们一起迎来了2008年。值此新春佳节到来之际，广龙总经理徐华飞携全体员工向一直以来关心支持广龙成长的各级领导表示衷心的感谢，向关注信赖广龙品牌的社会各界致以新年的问候，祝愿大家在新的一年里身体健康、家庭康泰，万事如意！
    纵观行业风云变换，风景这边独好！2007年，在广西建设工程造价管理总站等有关管理部门的正确引导下，在社会各界人士的大力关心与支持下，全体广龙人坚定信心，团结进取，取得了可喜成就：继续保持快速增长势头，各项战略目标已见成效，产品市场占有率稳步提高，营业销售额也在不断上升。特别是随着2005工程新消耗量定额的不断推广普及，作为配套标准软件的广龙计价2007更得到了广泛应用。与此同时，我们还欣喜地看到，2007年，在市场格局大幅变动的情况下，广龙抓住机遇，及时变革，健全管理体制，使得各项管理工作得到了进一步的落实和加强，团队的凝聚力和战斗力都有了很大的提高，得到了业内人士的广泛赞许和有关管理部门的的充分肯定。
    展望2008年，作为广西建设工程造价管理总站的唯一合作伙伴，我们对广龙未来的发展充满信心。2008年，广龙将以“打造广西第一品牌工程造价软件”为发展目标，进一步扩大公司规模、提升软件质量、加大团队建设力度，打造一支精干、高效、学习型团队。在销售服务上，广龙拟于2008年在全区各大中城市开设办事处（目前已设有柳州、桂林办事处），形成覆盖全区的销售网络；在产品研发方面，广龙将继续加大对研发力量的投入，引进研究生学历以上的高素质人才，全面提升产品的技术水平和功能；在客户服务方面，广龙将在售前、售中和售后服务的服务体系基础上，进一步强化和提升服务质量和技术服务水平，进一步提升广龙品牌的美誉度。
    2008年，广龙还将继续加强与广西大学、广西建设职业技术学院等区内知名院校的紧密合作，让广龙文化深入校园。同时，广龙还将按照现代企业制度的要求，沿着既定的中、长期发展战略规划，整合企业软硬件经营资源，深化内部改革、转换经营机制、加强企业管理，加大产品开发及市场拓展步伐，不断实现经营理念、管理思路的创新，制定高品质、高起点、大跨跃、全方位推进的品牌发展战略。在巩固原有市场的基础上逐渐扩大市场占有率，积累资金壮大公司规模，最终达到经济效益和社会效益的双丰收，为广西工程造价行业的迅猛发展作出应有的贡献。
    东风浩荡满眼春，万里征程催人急。2008年，广龙已然准备，蓄势待发。让我们携手，共同创造更加美好的明天！


2007，广龙精彩回眸

1、2007年3月20日，广龙计价2007面向社会公开征集软件测试志愿者，进行为期两个月的免费试用。
2、2007年5月17日，广龙与广西建设职业技术学院签署了《校企合作协议》。协议中规定，广龙为广西建设职业技术学院免费提供造价教学软件，广西建设职业技术学院将在今后的工程造价课程方面使用广龙计价及斯维尔算量软件作为教学软件。
3、2007年5月—7月，2005《广西建筑、装饰装修工程消耗量定额》解释暨配套标准软件辅导会在梧州、桂林、柳州、南宁等广西各地巡回召开。配套标准软件广龙计价2007受到了业内人士的一致好评。
4、2007年6月6日，广龙计价2007新品发布会暨斯维尔算量2007春季技术交流大会在南宁市鲤湾路17号广西教育大厦18楼多功能会议厅隆重召开，2005工程消耗量定额第二套配套标准软件广龙计价2007正式公开发布。
5、2007年7月28日，广龙员工半年度集体郊游活动在南宁乡村大世界举行。通过本次郊游活动，进一步拉近了员工间的距离，增强了员工间的相互了解，加强了团体凝聚力与团队合作精神，为公司良好的企业文化奠定了坚实的基础。
6、2007年7月、11月、12月，广西建设职业技术学院第一期、第二期、第三期实训周分别在该校举行。本次实训是广龙与广西建设职业技术学院签署《校企合作协议》后合作的又一步，今后双方有更深入的合作与交流。
7、2007年9月20日—10月31日，广龙举办 “迎中秋·庆国庆·广龙促销送大礼”让利促销活动。通过本次活动的开展，更多的专业人士以最优惠的价格用上了配套标准的广龙软件。


清华斯维尔三维算量软件应用技巧

——深圳斯维尔软件公司 龙乃武

    在应用三维算量软件进行实际工程计算的过程中发现，要完全了解三维算量并非简单的问题，值得进行深入的探讨。清华斯维尔三维算量软件发展到现在，功能已经是非常完备和强大，对一个工程进行完全计算是没有任何问题的。但是，如果我们对它没有进行深入的了解和研究，要用其正确计算工程量也存在着一定的难度。以下是我在实际应用过程中积累的一些操作技巧，希望它能对大家有所启示。
    首先是两个重要提示：第一，请您时刻关注电脑屏幕下方的命令栏。三维算量部分操作提示是在命令栏中显示的，如果您忽视了这个问题，您也许会进行误操作，或者系统不能执行您的命令；第二，三维算量软件的算量方法以图形算量为主，但有些构件的计算方法是以参数形式计算的。系统为您建立了一个相似于手工算量的工程量计算表。只要您熟练掌握了上述内容，您就可以将复杂烦琐的工程量计算工作做好。

本次介绍关于轴网的问题：

    1．改轴网编号：在轴网布置好后，系统给我们的轴网编号是按整数序列排列的。然而，设计图纸的轴网编号往往不可能是整数排列，这时您看到的轴网编号不是您所需要的轴网编号，如1/3、1/D等等，就不能显示。碰到这种情况怎么办？好解决；首先您只要按图面设置好开间和进深尺寸，按正常的操作方法将轴网布置在屏幕上，接下来在菜单栏中选点结构命令，在结构命令的轴网下拉条内选择“轴线编号”功能，这时您只要按命令栏内的提示操作，就可得到符合您所需要的轴网编号。
    2．辅助轴线的添加：辅助轴线添加有两种方法，一是直接用CAD内的偏移功能，将您所需要添加的辅助轴线从您选定的轴网基线偏移一条网线即可，操作方法完全按CAD的操作方式（注意：这种临时添加的辅助轴线是不能标注“轴线编号”的）。二是在菜单栏中依次点选结构? 轴网辅助轴线功能，这时您只要按命令栏内的提示操作，即可得到您所需要的辅助轴线，但是第二种方法操作起来有点麻烦，终归没有第一种方法好。
    3．任意弧线轴网：用三维算量系统生成的轴网，是绝对的方方正正或是标准圆弧的一个网络。然而大多数的建筑物都有任意曲线造型，用系统提供的圆弧轴网生成功能，只是一个标准圆弧的某一段，不能满足任意弧线的轴网线布置，怎么办呢？有办法，只要您按所述操作步骤进行操作，就可得到您所需要的任意弧线轴网线。首先确定某段弧线（这儿是指一长条任意弧线中的某段）的起点和终点是与某两条轴线（竖向）相交，用CAD作图方法中的偏移命令(OFFSET)作这两条轴线中点的辅助线，将两条轴线的相交轴线（横向）向起弧方向偏移起拱值，这样就确定了弧线的中心拱点，用CAD作图方法中的画圆弧命令作这两条轴线之间的起拱圆弧线，依次按上述方法将这条任意弧线的所有段画出，接下来在菜单栏中依次点选结构?轴网辅助轴线功能将所画弧线点选为同轴网一样的颜色，您所需要的任意弧轴网线就大功告成了。您会疑问为什么要将所画弧线点选为同轴网一样的颜色？因为，如果您不将所画弧线点选为同轴网一样的颜色，系统就认为不是轴网线，不会在您设置的楼层内复制。这一条请您千万记住。
    4．封闭形的圆或椭圆轴网线：用CAD作图方法中的画圆或椭圆方法将轴线画出，再依次点选结构?轴网?辅助轴线功能将所画弧线点选为同轴网一样的颜色，圆或椭圆轴网线就画成了。
    5．电子文档的轴网线自动识别：有用户说：“哎呀，怎么我的电子文档轴线不能识别，是不是系统有问题？”不是，有两点您得注意！一、可能您的轴网线是按块形式存在于您的电子文档中，遇到这类情况只要您用CAD的“分解”命令(EXPLODE)将轴网图形框选炸开，再进行轴网识别操作，就能解决不能识别轴网的问题。二、必需严格按对话框内提示操作，如您不想要轴网编号，但是在做轴网识别时也必需选取轴网编号，待识别工作完成之后再将轴网编号删除，千万不可不选轴网编号就开始确定进行识别。否则系统不会按您的要求自动识别轴网。
以上内容是我们在实际操作中经常遇到的问题，在此特向各位介绍，希望对大家熟练掌握清华斯维尔三维算量软件能有所帮助。


在线答疑

（一）广龙计价软件

1、问：计价2007软件安装成功后，新建工程或打开工程时，出现“没有注册类别”，不能正常使用，该如何处理？
    答：因为我们广龙计价2007版是在微软件的“ACCESS”数据库平台开发的，因此也需要“MDAC”的支持。在通常的情况下，WINDOWS XPSP1以前的操作系统版本，有可能需要手动安装MDAC补丁，所以我们只需要在光盘里面找到这个MDAC的数据源补丁安装即可。
2、问：建筑综合工日(一类.二类)在工料汇总中可以进行调整吗?能否象其他的材料一样可以按造价信息进行调整？
    答：建筑综合工日(一类.二类)是可以和材料一样进行调整的。
3、问：广龙计价2007消耗量软件如何录入信息价?
    答：
    （1）点击“数据维护”进入“市价信息编辑”。
    （2）新建一个市价文件后，在“工料机库”里选择相关定额。建议选中“在操作期数列回车之后自动增空行”。
    （3）在材料编号里输入相关编号，回车后，自动会出现该编号的材料名称和单位，这时直接输入材料的价格即可。
    （4）输入完毕后，点击“保存”。

（二）斯维尔算量软件

1、问：如果电脑有问题，三维算量软件打不开，可不可以手动进行数据的备份?
    答：可以的。找到软件的安装路径，然后有一目录专门用于存放工程数据“USER”，在该目录下找到你要备份的项目文件，一般只需将后缀名为DWG和MDB的相应两个文件进行备份即可。千万注意两个文件要同时拷，一个也不能少，否则打不开。恢复时，请将备份的这些文件拷入对应的安装路径的“USER” 中即可。如软件安装在D盘中，“D:\THSware\Veqics69Z\user”。
2、问：工程构件布置好后，一般需要做哪些工作？
    答：对于工程量计算过程中，造成量差比较大的以下几个方面原因：1、由于录入时的柱、梁等构件的尺寸不正确；2、是部分位置的构件进行了重复布置；3、有相关联的构件布置后被修改过，如门窗、房间等对应的墙被重新布置；4、标高不同。所以可以通过系统提供的检查工具进行校核。对于第一项可通过“属性提示”开关检查相应尺寸，对于2、3、4项可通过“图形检查”中的“重复、所属构件、标高异常”等选项来进行检查。
3、问：做工程时如开始没有设柱、梁的砼等级，能不能进行统一修改？
    答：通过“当前楼层及构件”将你要的构件显示出来，关闭轴网，然后用“公共编辑器”框选当前层的构件，进行统一编辑
4、问：工程中有些零星工程量不想布置计算，该如何处理？
    答：在“分析”菜单中有“工程量计算表”可以供表达式计算输入。另外像“楼梯、基础”等构件也可在“参数法构件及钢筋录入”中计算，但统计时一定要在“分析”菜单中选取“参数法构件统计”。
5、手动布置挑板或房间时，不能捕捉到梁、墙的边线上，怎么处理这一问题？
    答：在快捷按钮中，点取“边线捕捉”即可。不过工程开始前，最好通过“工具”菜单，将“对象捕捉”将常用的“交叉、端点、最近点”等选项打开。


清单计价下的风险意识

招投标阶段，投标报价极具挑战性

    首先要认真学习招标文件，了解评标方法和投标报价所包括的范围。招标文件是合同的一部分，要充分了解招标范围和报价内容。在仔细阅览图纸、踏勘现场的基础上，认真领会答疑精神，认真审核工程量清单，不要漏项，否则这种风险完全由施工单位来承担。
    成本预测是投标报价的首要条件。为了保证报价既不低于个别成本，又是最低价，承包商在投标报价时首先要进行成本预测。在成本预测的基础上，将自身的经营优势转化为报价优势，以增强企业报价的竞争力。投标前企业内部对工程所有材料和人工、机械等进行摸底分析，以实际市场价格或企业内部劳务、周转材料、机械租赁价格结合合理的施工方案确定最
    低成本价，在日积月累的基础上，最好编制符合自己实力的施工定额，这样就可以快而准确地确定合理的报价，在投标报价中处于领先水平，增强竞争力。
    投标总价确定后，在不影响中标的前提下，充分利用报价策略，对内部各项目的报价作适当调整，为结算时得到更好的经济效益。能够早日结账收款的开办费、土方、基础等项目的单价可定高一点，有利于资金周转，对后期的抹灰、油漆、电器等项目的单价可适当降低；估计到以后会增加工程量的项目，其单价可提高，而对工程量可能会减少的项目，单价可降低；图纸不明确或有错误的，估计今后会修改的项目，单价可提高，对工程内容说明不清楚的单价可降低，这样做可便于以后索赔；没有工程量、只填单价的项目，其单价宜高，这样做既不影响投标报价，以后发生时又可多获利；对于暂定数额（或工程），分析今后做的可能性大的，价格可定高些，估计不一定做的，价格可定低些；零星用工（计日工作）一般可稍高于工程单价中的工资单价，因为它不属于总包单价的范围，发生实报实销，也可多获利。
    建立适当、有效的企业询价管理体系，提高企业规避风险的能力。工程量清单计价的实行，最大特点是把招标双方都推向市场，单价不可调整，任凭市场价格涨落、风险自担。这就要求询价及时、可靠。
    识别风险因素，风险预测显得尤为重要。运用敏感性分析等方法识别风险因素，通过SWOT技术分析，综合利用项目的优势与劣势、机会与威胁各方面，对项目风险进行识别。并了解国家宏观调控的政策、国家发展计划，重视历史经验数据积累和分析，掌握适时信息，从而预测各种资源价格变化趋势，对预期价格作出正确的判断，投标报价时充分考虑价格风险因素。预留必要的风险费是控制风险损失的一种补偿措施，但需要政策支持，所有投标单位都达成共识，否则报价将没有竞争力。

合同订立阶段，要严格把好合同订立关，约定风险范围

    尽量采用示范文本，以防止一些不平等条款。增强法律意识，对合同的严密性、规范性、合同条款的逻辑性认真加以研究，中标后合同订立阶段要字斟句酌，认真研究专用条款，注意各有关文件的优先解释顺序。
    加强合同管理意识。凡是施工中遇到的可能导致的风险问题，如外部条件不足产生的风险，究竟应由谁来负责；业主供应材料设备或指定分包商的计价方式的约定等，应在合同中明确而未曾明确的，可通过补充合同协商来解决，力求按权利和义务对等的原则与业主分清责任，从而达到降低合同条款风险的目的。
    合同双方分担风险应明确约定。对实施时间跨度较大的工程，如果在合同中未约定风险范围，当市场材料价格重演2003年涨价风暴时，施工企业一方是无力承受这种风险的。而在投标过程中过多地考虑风险系数就意味着不能中标，所以在合同中约定双方风险承担范围是非常必要的。特别对于采用固定价合同，工期又比较长的工程，必须定量地约定风险范围，这是施工质量和建筑企业健康发展的必要保证。
    合同履约阶段，以合同管理为龙头，搞好索赔工作做好投标报价交底和合同交底。让项目管理人员了解合同范围、报价策略等，在履约过程中制定有针对性的措施。密切关注合同范围以外的一些分部分项工程价格的签认和合同范围内工程量增减给企业带来的得利润变化。杜绝大包大揽，而不过问经济效益。对于不能回避的风险，要及早采取措施将风险转嫁。也就是总包单位将一些工艺复杂、不熟悉领域或风险比较大的工程在投标阶段提出分包定向合作意向，考虑一定的利润空间后报价，在工程中标后签订分包协议，这部分风险转嫁给分包单位。
    索赔的有效应用，工程索赔贯穿项目实施的全过程工程，重点在施工阶段，涉及范围相当广泛。如，工程量变化、设计有误、加速施工、施工图变化、不利于自然条件或非乙方原因引起的施工条件的变化和工期延误等。当然，在索赔过程中要注意时效性、资料完整性和技巧性。


预算体会心得（五）

    （接上一期）厂商资料的积累。很多预算人员最头疼的事莫过于对材料性能、价格、工艺、品牌等的不了解了。特别是建设方的造价控制人员，更需要掌握更多的材料方面的知识。偶的经验是：预算人员，特别是建设方的预算人员，积累这方面的知识太容易了。当一个项目开始以后，会有很多的厂商自己找上门来，并且，他们都是有问必答的，你可以从他们那里学到非常多的知识。或许你会说，厂商来的都是推销人员，他们的专业知识并没有多少。不管他们有多少，对于造价控制人员来说，已经足够了。偶就是在这期间，把所有的厂商资料编制成册，需要的时候就查一下，或者打电话咨询，他们会非常高兴的为你解答。这里有一个最大的好处就是：他们会把竞争对手的产品批的一无是处，而你就可以利用这些免费的信息来打压单价了。
    送给大学生及实习生。说实话，偶决不是一个好学生，也不是一个爱学习的学生。大学学的是工程造价管理专业，可笑的是，直到毕业，偶都没弄明白，预算是什么，概算是什么，哪个在前，哪个在后，两个算之间的关系是什么。其实书上写的很明白，可因为对枯燥的文字，真的不知道所云。对于大学毕业，偶只有种想法：总算脱离苦海啦！至于自己会些什么，能做什么，不知道。真的不知道自己该做什么，该怎么做。值得庆幸的是，偶在单位与到一个好师傅。他没有给我任何压力，只是询问了一下都学了什么，然后就给偶买了一套北京９６概算定额和相配套的图集。头要求偶把定额说明都看明白就可以了。说实施，不到一周，什么叫概算，什么叫预算及如何处理两种算的结合，全明白了，并且到现在也没忘，呵呵，有点笨啊！对于建筑里的名词，相信很多人和偶一样，丈二和尚，摸不到头。不懂，那就问。有些问题，真的是不好意思开口，怎么办？一个好办法，沉默，不要说话，听别人说就好了。听，是最好的掩盖无知的方法。听多了，自然就理解了，真的，这是经验！
    施工企业经营。很多施工单位的朋友都在叫苦：现在都是低价中标，又多有垫资者，建设方工程款不按时拔付、结算不及时的情况彼彼皆是，也因此，才会出现建筑业的腐败。通过多年的工作学习，对此谈下个人的看法吧！首先，中国是一个人口在国，劳动力非常的充足，并且，教育相对落后。而建筑业，相对于其它行业来说，技术含量较低，属于绝对的劳动密集型行业。而对于全国大部分相对落后地区的劳动人民来说，做建筑无疑是最简单的了。因此，造成国内建筑企业过多，良莠混杂。对于这一方面，相信大家心里都明白，就不说了。还是说管理方面的吧！
    讲一个例子。在日本经济萧条时期，日本松下集团最大的客户，某汽车集团，松下给其生产汽车用收音机。为了同美国的竞争，其向松下提出：要求松下降价15％，否则，终止合同。作为松下的高层管理人员，很多人都非常的气愤，都想不再给其供货。松下幸之助，作为世界上真正的商业巨人，从更高的着眼点出发，说服那些高层管理人员：如果我们不降价，那我们的汽车就不能与美国竞争，我们日本的产品就没办法在国际市场上立足，为了我们国家的强盛，我们必须降价。接下来，松下加大了研发力度，使松下的车用收音机成本降低25％。这说明了什么？再看看我们国内的施工企业，有多少是因为建设方要求让利而偷工减料的或是搞腐败的？又有多少能像松下集团那样来通过研究来科学的降低成本呢？看看我们的市政建设，有多少路，还没用几天就开始凿除、修补，装了满大街的拉链。个别单位很高兴，因为这又有活了，可我们广大人民看着不心疼吗？那都是钱呀！再有那些灿尾楼、豆腐渣楼等等！........
    最后再从预算方面来说吧！不管是在施工单位还是建设单位，偶一直都是相信，定额是对施工单位有利的。从这一点上来讲，降低成本还是有办法的。别处，定额的损耗也是降低成本的一条途径。作为预算人员，我们更应该把精力放在降低成本上而不是想办法从建设方那多捞一笔。为什么建设方在结算时会毫不留情的狠砍一刀？就是因为太多的施工企业在结算时的捞一笔，失去了诚信。对于可降低成本的地方，例举一条：１、人工费。特别是零星用工，要做到最少的零星用工；２、临设。不用说了，这一点偶最反感了，北京某些单位一个工地的临设费用多达百万以上，太离谱了吧！那钱可是工人们的血汗钱呀！３、建筑废料。废物利用、处理要有一个管理；４、定额损耗。５、材料采购；６、机械利用、周转材料的利用率等等。还有非常多的成本点都是可以降低的。
    希望国内的建筑企业能把管理搞上去，也希望更多的预算人员能走上高层管理岗！努力吧！（本期完）


生活小贴士

1、识别手机的窍门:正版手机机身号码，外包装号码，从手机上调出的号码三号一致。在验钞机下，进网许可标签右下角显示CMII字样。
2、豆腐可用来美容！每天早晨起床后，用豆腐一块，放在掌心，用以摩擦面部几分钟，坚持一个月，面部肌肤就会变得白嫩滋润。
3、写钢笔字时，如写了错别字，抹点牙膏，一擦就净。圆珠笔芯写字不流利时，将笔头插进吸过香烟的过滤嘴中转一转即可。
4、白色毛衣穿旧了会逐渐发黑，将毛衣清洗后放入冰箱冷冻1小时，再取出晾干，即可洁白如新。
5、如果衣领和袖口较脏，可将衣物先放进溶有洗衣粉的温水中浸泡15-20分钟，再进行正常洗涤，就能洗干净。


斯维尔软件使用心得

——斯维尔论坛会员约稿

    在上一期的《广龙在线》中已经跟大家分享了本人在使用斯维尔软件过程中的一些心得，在这一期的《广龙在线》中将继续跟分享抹灰部分和钢筋部分的应用心得，感谢大家的继续支持！

抹灰部分

    抹灰是难点，也是考验软件的重点。斯维尔三维算量软件里的抹灰做到了：只要你想到，就可以做到。
    技巧：
    1. 细分。定义抹灰的时候，尽量细分。比如说：楼面抹灰分：大厅地面抹灰，阳台与卫生间地面抹灰，走道地面抹灰，等等，然后，在把这些抹灰分别挂上做法，到时候，统计的时候，用清单，定额模式里统计，只要你做法不同，软件就可以区别。还有侧壁抹灰，分内墙抹灰和外墙抹灰。在内墙抹灰中，将做法挂成内墙砼抹灰与内墙砌体抹灰。这些量全可以在后面的变量中选择。要注意的是侧壁抹灰必须要到侧壁里的分项中定义做法。比如说踢脚线就必须到侧壁抹灰中的踢脚线里挂做法，然后墙面抹灰里挂砼与非砼的做法，砼的变量ST，非砼是SFT。
    2. 一量多用。有些量是可以共用的。比如说内墙的抹灰脚手架。可以在侧壁里挂做法。具体操作是：在墙面做法里增加内墙抹灰脚手架的做法，然后在变量里选择侧壁变量的装饰面长L*本层高度。砌墙脚手架是：外墙的不用考虑，内墙的是在砌体内墙的做法里增加内墙砌体脚手架的变量L*层高，当然统计抹灰的时候，要将墙加进去的。
    3. 还有就是异型梁抹灰的处理，如果异型梁抹灰要求四周全部抹同样的材料，那就用梁的模板的变量来代替抹灰的面积。如果异型梁一圈有不同的做法，这个就需要变通处理了，你首先要知道这个异型梁的截面的尺寸，然后在做法里将变量写成l（截面抹灰材料不同的侧面长度）*L（异型梁的长度）
    4. 抹灰部分一定要精通算量选项中的工程量输出里的调整和计算规则的调整。侧重与变量的选取。还是那句话：只要你想到，就可以做到。

钢筋部分

    1. 跨数的改变
梁钢筋部分对于跨数有着严格的要求。跨数不同，钢筋的搭接，锚长的次数也不一样，那结果也是有所不同的。比如一根梁钢筋，可以通常的，也可以在每一跨中锚入梁里。那结果也是不同的。因此，要求我们在布置梁的时候，一定要注意梁的跨数，比如说是5跨的，你布置成4跨的就不可以，虽然一根钢筋没有多大的来去，但是每一次都错误，那整个结果就偏差比较大了。
如果你跨数没有画好，比如说2跨的，你布置成一跨，那可以用打断的命令来进行梁的打断。
    2. 板的钢筋是一个重点。
板的钢筋是边到边，因为板的公式是净长+ MAX(HC/2,5D)+wg180，我们软件自动布置锚长和弯钩。 板的钢筋有好几类的。如果你是异型板的话，不是矩形的板，那你就要点板钢筋布置的异型板筋。
    3. 砌体墙的拉结钢筋
砌体墙的拉结钢筋我们是放在自动钢筋里的。自动钢筋里还有很多种类的钢筋布置，比如说是基础的插筋。
    4. 针对与异型构件的钢筋，比如说是暗柱的箍筋，箍筋种类很多，软件一时没有这种钢筋的摸板，或者，用模板觉的很麻烦的时候，就可以用自定义钢筋，只要将里面的截面尺寸输进去就可以了，后面的保护层厚度与锚长软件自动给的。还有其他构件的钢筋，我们可以用零星量钢筋来处理，或者在最后的报表里做一下钢筋的调整，都是可以的。
    5. 钢筋的调整。
钢筋的调整是个难点，那就必须把钢筋里的钢筋选项里的东西搞懂了。里面的锚长的调整，搭接的调整都是有的。钢筋涉及的概念有：构件的环境情况、构件的砼的等级、构件的保护层厚度、构件的抗震等级、构件的设计院的自定义。
    6. 钢筋的报表
钢筋的报表一般来说不需要调整，如果你要出钢筋接头的数目，那么要在钢筋选项中将各种构件，各种钢筋直径的钢筋所采用接头定义好了。（全期完）


一天之内的两次感动

——摘选自广龙客服部员工可嘉亿的个人空间

    昨天对我而言是一个难忘的日子：既是我的生日，也是广龙计价2007发布会即将召开的最后一天。
    为了第二天将要召开的发布会，全公司上下几十个员工都投入了紧张的备战中，布置会场、整理资料、摆放会议桌……已经晚上九点多了，大家却还没有空闲吃饭。看着大家忙碌的背影，我真的很感动：感动于这么一个团体，感动于每一个人............
    作为这次发布会主讲的一员，我当时就在想，即使发布会没有人捧场，我们大家都应该为自己鼓掌，为这个团队加油。
    还有一件开心的事就是我的生日啦。去年和今年，连续两年，我的生日都碰上广龙计价软件开发布会。记得去年的5月17是我的生日，但由于是5月18日也是斯维尔算量软件的发布会。都是在忙碌中渡过的。不过，这次不同，有同事们陪我一起过生日，当大家举杯祝我生日快乐的时候，再一次的被感动了。
    一天之内就有两件让人感动的事，少见哦。真的感谢这么一个广龙的团体，感谢每一个人，希望我们的这份“感动”一直保持下去，持续到永远。


企业招聘

——桂林市兴荣建筑工程咨询服务部

    一枝独秀绽南国，万象更新始兴荣！
    经桂林市工商局批准，2007年11月5日，桂林市首家为建筑施工企业提供综合性服务的个体企业——桂林市兴荣建筑工程咨询服务部正式挂牌营业！
    公司以“满足用户需求，帮助用户成功”为使命，竭诚为广大工程造价朋友提供建筑工程造价咨询、建筑工程施工技术咨询、建筑工程人才信息咨询、建筑工程设备及周转材料租赁代理、房屋维修等服务。欢迎业内人士咨询惠顾！
    目前，公司因业务发展需要，诚聘如下人才：

预算精英 若干名

专 业：工程造价管理或工民建
学 历：大专及以上
性 别：不限
工作性质：兼职，全职、挂职均可
工作地点：桂林
待 遇：底薪+提成或拿点数或比例分成均可
工作简介及相关要求：
熟悉2005工程新消耗量定额，熟练掌握计价或算量软件的操作使用。工作认真、塌实，能独立从事预结算工作，有相关工作经验者优先考虑。

施工技术类人才 若干名

专 业：工程造价管理或工民建类
学 历：大专及以上
性 别：不限
工作性质：全职
工作地点：桂林
待 遇：面议
工作简介及相关要求：包括项目总工、项目技术负责人、工长、施工员、质检员、安全工程师、安全员等各类技术性人才，要求能吃苦耐劳，有相关工作经验者优先考虑。
联系方式：0773-3607651 13977324300
联 系 人：钟先生
    展望2008年，作为广西建设工程造价管理总站的唯一合作伙伴，我们对广龙未来的发展充满信心。2008年，广龙将进一步加大对研发力量的投入，加大产品技术开发和基础研究力度,开发出一批拥有自主知识产权的产品。完善人才机制，打造研发力量、市场销售、服务体系三位一体的专业化服务队伍。目前，用户培训机制正在进一步健全，全区巡回技术培训即将启动，各地服务网点正在紧锣密鼓的筹划中。。同时，广龙还将不断强化内部管理和市场研究，抓住机遇，与时俱进，开拓进取，确定高品质、高起点、大跨跃、全方位推进的品牌发展战略。在巩固原有市场的基础上逐渐扩大市场占有率，积累资金壮大公司规模，最终达到经济效益和社会效益的双丰收，为广西工程造价行业的迅猛发展作出应有的贡献。一流的团队打造出一流的产品，


杂志目录

第一版：广龙动态

  • 内容一：2008年，我们准备好了
  • 内容二：2008·广龙“迎新春，贺新年”感恩用户活动——千份红包大派送，欢欢喜喜过大年
  • 内容三：2007，广龙精彩回眸

第二版：软件沙龙

  • 内容一：清华斯维尔三维算量软件应用技巧
  • 内容二：在线答疑

第三版：行业纵览

  • 内容一：清单计价下的风险意识
  • 内容二：预算体会心得（五）
  • 内容三：生活小贴士

第四版：用户论坛

  • 内容一：斯维尔软件使用心得——斯维尔论坛会员约稿
  • 内容二：一天之内的两次感动——摘选自广龙客服部员工可嘉亿的个人空间
  • 内容三：企业招聘——桂林市兴荣建筑工程咨询服务部